<!DOCTYPE html><html><head><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><title>Заява Яндекса щодо рішення про санкції — Блог Яндекс.України</title><link rel="shortcut icon" href="/blog/i/ru/yablogs-favicon.ico"/><link rel="apple-touch-icon" href="/blog/i/ru/yablogs-180x180.png" sizes="180x180"/><link rel="apple-touch-icon" href="/blog/i/ru/yablogs-152x152.png" sizes="152x152"/><link rel="apple-touch-icon" href="/blog/i/ru/yablogs-120x120.png" sizes="120x120"/><link rel="apple-touch-icon" href="/blog/i/ru/yablogs-76x76.png" sizes="76x76"/><script class="y-global_yablogs _init" data-block="y-global" nonce="dyRlRMrxXegM4+cnpWuJkQ==" data-options="{&quot;options&quot;:{&quot;russianLanguageTld&quot;:[&quot;ru&quot;,&quot;kz&quot;,&quot;by&quot;],&quot;lang&quot;:&quot;uk&quot;,&quot;tld&quot;:&quot;ua&quot;,&quot;browser&quot;:&quot;Unknown&quot;,&quot;browserIsOld&quot;:false,&quot;newBrowsers&quot;:false,&quot;content-region&quot;:&quot;ua&quot;,&quot;retpath&quot;:&quot;https://yandex.ua/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;isAuthorized&quot;:false,&quot;isPhoneRequired&quot;:false,&quot;isModerator&quot;:false,&quot;loginData&quot;:{&quot;lang&quot;:&quot;ru&quot;,&quot;serviceName&quot;:&quot;yablogs&quot;,&quot;twoweeks&quot;:&quot;yes&quot;,&quot;serviceId&quot;:&quot;yablogs&quot;,&quot;passportHost&quot;:&quot;passport.yandex.ua&quot;,&quot;passportUrl&quot;:&quot;https://passport.yandex.ua&quot;,&quot;socialHost&quot;:&quot;https://social.yandex.ua&quot;,&quot;socialAuthUrls&quot;:{&quot;github&quot;:&quot;/blog/auth/github?socialRetpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;yandex&quot;:&quot;/blog/auth/yandex?socialRetpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;facebook&quot;:&quot;/blog/auth/facebook?socialRetpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;twitter&quot;:&quot;/blog/auth/twitter?socialRetpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;linkedin&quot;:&quot;/blog/auth/linkedin?socialRetpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;google&quot;:&quot;/blog/auth/google?socialRetpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;}},&quot;hostBase&quot;:&quot;http://yandex.ua&quot;,&quot;mordaHost&quot;:&quot;https://yandex.ua&quot;,&quot;maxCommentsLevel&quot;:3,&quot;serverTime&quot;:&quot;Fri Mar 20 2020 13:04:44 GMT+0000 (Coordinated Universal Time)&quot;,&quot;timezoneOffset&quot;:120,&quot;serverTimezoneOffset&quot;:0,&quot;metrikaId&quot;:&quot;24238324&quot;,&quot;metaMetrikaId&quot;:&quot;34230975&quot;,&quot;maxCommentSize&quot;:12000,&quot;yearsBeforeOutdated&quot;:4,&quot;titleImagePreview&quot;:{&quot;width&quot;:250,&quot;height&quot;:250},&quot;touch&quot;:false,&quot;addAccountUrl&quot;:&quot;https://passport.yandex.ua/auth?mode=add-user&amp;retpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;addPhoneUrl&quot;:&quot;https://passport.yandex.ua/profile/phones?retpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;yandexuid&quot;:&quot;&quot;,&quot;allowAccountsPopup&quot;:true,&quot;nonce&quot;:&quot;dyRlRMrxXegM4+cnpWuJkQ==&quot;,&quot;isSocialAuth&quot;:false,&quot;socialAuthUrls&quot;:{&quot;github&quot;:&quot;/blog/auth/github?socialRetpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;yandex&quot;:&quot;/blog/auth/yandex?socialRetpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;facebook&quot;:&quot;/blog/auth/facebook?socialRetpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;twitter&quot;:&quot;/blog/auth/twitter?socialRetpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;linkedin&quot;:&quot;/blog/auth/linkedin?socialRetpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;google&quot;:&quot;/blog/auth/google?socialRetpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;}}}"></script><meta property="og:type" content="website"/><meta property="mobile-web-app-capable" content="true"/><meta property="twitter:card" content="summary_large_image"/><meta name="description" content="Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій — це український користувач. Дуже шкода."/><meta property="og:description" content="Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій — це український користувач. Дуже шкода."/><meta property="twitter:description" content="Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій — це український користувач. Дуже шкода."/><meta property="og:title" content="Заява Яндекса щодо рішення про санкції — Блог Яндекс.України"/><meta property="twitter:title" content="Заява Яндекса щодо рішення про санкції — Блог Яндекс.України"/><meta property="og:image" content="http://avatars.yandex.net/get-yablog/4611686018427408909/normal"/><meta property="twitter:image" content="http://avatars.yandex.net/get-yablog/4611686018427408909/normal"/><link rel="alternate" type="application/rss+xml" href="/blog/company/rss" title="Блог Яндекс.України"/><link rel="prerender" href="/blog/company"/><!--[if !IE]> --><link rel="stylesheet" href="//yastatic.net/q/yablogs/v56.0/static/desktop.bundles/index/_index.css"/><!-- <![endif]--><!--[if IE 8]><link rel="stylesheet" href="//yastatic.net/q/yablogs/v56.0/static/desktop.bundles/index/_index.ie8.css"/><![endif]--><!--[if IE 9]><link rel="stylesheet" href="//yastatic.net/q/yablogs/v56.0/static/desktop.bundles/index/_index.ie9.css"/><![endif]--><!--[if ie 8]><script nonce="dyRlRMrxXegM4+cnpWuJkQ==" src="https://yastatic.net/html5shiv/1.1/html5shiv.min.js" type="text/javascript"></script><![endif]--><script nonce="dyRlRMrxXegM4+cnpWuJkQ==" type="text/javascript">function removeMyself() { this.parentNode.removeChild(this); }</script></head><body class="y-page_yablogs-post _yablogs _init" data-block="y-page" data-options="{&quot;mixins&quot;:[{&quot;name&quot;:&quot;i-font&quot;,&quot;type&quot;:&quot;yablogs&quot;}]}"><div class="y-page_yablogs-post__wrapper"><header class="y-header_yablogs _uk _init" data-block="y-header" data-options="{&quot;options&quot;:{&quot;userData&quot;:{&quot;yu&quot;:&quot;&quot;,&quot;retpath&quot;:&quot;https://yandex.ua/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;}}}"><div class="y-header_yablogs__logo-wrapper"><a class="y-header_yablogs__logo" lang="uk" href="https://yandex.ua"></a></div><div class="y-header_yablogs__menu"><div class="y-header_yablogs__menu-level"><a class="y-header_yablogs__link" href="//yandex.ua/company" data-order="0">Компанія</a><a class="y-header_yablogs__link _current" href="/blog/company" data-order="1">Блог</a><a class="y-header_yablogs__link" href="//yandex.ua/jobs/" data-order="2">Вакансії</a><a class="y-header_yablogs__link" href="//yandex.ua/adv" data-order="3">Рекламні технології</a></div></div><div class="y-header_yablogs__user-menu"><div class="y-header_yablogs__user-wrapper"><div class="y-header_yablogs__login-button"><a class="y-button_islet-login _init" data-block="y-button" tabindex="3" role="button" href="https://passport.yandex.ua/auth?mode=add-user&amp;retpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts"><span class="y-button_islet-login__text">Увійти</span></a></div></div></div></header><nav class="b-menu_yablogs _init" data-block="b-menu" data-options="{&quot;options&quot;:{&quot;user&quot;:{&quot;yandexuid&quot;:&quot;&quot;,&quot;isAuthorized&quot;:false,&quot;isPhoneRequired&quot;:false,&quot;addPhoneUrl&quot;:&quot;https://passport.yandex.ua/profile/phones?retpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;addAccountUrl&quot;:&quot;https://passport.yandex.ua/auth?mode=add-user&amp;retpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;},&quot;canWrite&quot;:false,&quot;review&quot;:&quot;/blog/company?filter=review&quot;,&quot;future&quot;:&quot;/blog/company?filter=future&quot;,&quot;drafts&quot;:&quot;/blog/company?filter=drafts&quot;,&quot;tagsList&quot;:[{&quot;displayName&quot;:&quot;8 Березня&quot;,&quot;slug&quot;:&quot;8 березня&quot;,&quot;url&quot;:&quot;/blog/company?tag=8%20%D0%B1%D0%B5%D1%80%D0%B5%D0%B7%D0%BD%D1%8F&quot;},{&quot;displayName&quot;:&quot;IPO&quot;,&quot;slug&quot;:&quot;ipo&quot;,&quot;url&quot;:&quot;/blog/company?tag=ipo&quot;},{&quot;displayName&quot;:&quot;Linux&quot;,&quot;slug&quot;:&quot;linux&quot;,&quot;url&quot;:&quot;/blog/company?tag=linux&quot;},{&quot;displayName&quot;:&quot;WebMoney&quot;,&quot;slug&quot;:&quot;webmoney&quot;,&quot;url&quot;:&quot;/blog/company?tag=webmoney&quot;},{&quot;displayName&quot;:&quot;Авто&quot;,&quot;slug&quot;:&quot;avto&quot;,&quot;url&quot;:&quot;/blog/company?tag=avto&quot;},{&quot;displayName&quot;:&quot;Алгоритм&quot;,&quot;slug&quot;:&quot;algoritm&quot;,&quot;url&quot;:&quot;/blog/company?tag=algoritm&quot;},{&quot;displayName&quot;:&quot;апокаліпсис&quot;,&quot;slug&quot;:&quot;apokal-psis&quot;,&quot;url&quot;:&quot;/blog/company?tag=apokal-psis&quot;},{&quot;displayName&quot;:&quot;Афіша&quot;,&quot;slug&quot;:&quot;af-sha&quot;,&quot;url&quot;:&quot;/blog/company?tag=af-sha&quot;},{&quot;displayName&quot;:&quot;безпека&quot;,&quot;slug&quot;:&quot;bezpeka&quot;,&quot;url&quot;:&quot;/blog/company?tag=bezpeka&quot;},{&quot;displayName&quot;:&quot;Браузер&quot;,&quot;slug&quot;:&quot;brauzer&quot;,&quot;url&quot;:&quot;/blog/company?tag=brauzer&quot;},{&quot;displayName&quot;:&quot;браузери&quot;,&quot;slug&quot;:&quot;brauzeri&quot;,&quot;url&quot;:&quot;/blog/company?tag=brauzeri&quot;},{&quot;displayName&quot;:&quot;вибори&quot;,&quot;slug&quot;:&quot;vibori&quot;,&quot;url&quot;:&quot;/blog/company?tag=vibori&quot;},{&quot;displayName&quot;:&quot;головна сторінка&quot;,&quot;slug&quot;:&quot;golovna-stor-nka&quot;,&quot;url&quot;:&quot;/blog/company?tag=golovna-stor-nka&quot;},{&quot;displayName&quot;:&quot;грип&quot;,&quot;slug&quot;:&quot;grip&quot;,&quot;url&quot;:&quot;/blog/company?tag=grip&quot;},{&quot;displayName&quot;:&quot;день міста&quot;,&quot;slug&quot;:&quot;den-m-sta&quot;,&quot;url&quot;:&quot;/blog/company?tag=den-m-sta&quot;},{&quot;displayName&quot;:&quot;Директ&quot;,&quot;slug&quot;:&quot;direkt&quot;,&quot;url&quot;:&quot;/blog/company?tag=direkt&quot;},{&quot;displayName&quot;:&quot;Диск&quot;,&quot;slug&quot;:&quot;disk&quot;,&quot;url&quot;:&quot;/blog/company?tag=disk&quot;},{&quot;displayName&quot;:&quot;Довідник&quot;,&quot;slug&quot;:&quot;dov-dnik&quot;,&quot;url&quot;:&quot;/blog/company?tag=dov-dnik&quot;},{&quot;displayName&quot;:&quot;дослідження&quot;,&quot;slug&quot;:&quot;dosl-dzhennya&quot;,&quot;url&quot;:&quot;/blog/company?tag=dosl-dzhennya&quot;},{&quot;displayName&quot;:&quot;Євро-2012&quot;,&quot;slug&quot;:&quot;vro-2012&quot;,&quot;url&quot;:&quot;/blog/company?tag=vro-2012&quot;},{&quot;displayName&quot;:&quot;Євро-2016&quot;,&quot;slug&quot;:&quot;vro-2016&quot;,&quot;url&quot;:&quot;/blog/company?tag=vro-2016&quot;},{&quot;displayName&quot;:&quot;Євробачення&quot;,&quot;slug&quot;:&quot;євробачення&quot;,&quot;url&quot;:&quot;/blog/company?tag=%D1%94%D0%B2%D1%80%D0%BE%D0%B1%D0%B0%D1%87%D0%B5%D0%BD%D0%BD%D1%8F&quot;},{&quot;displayName&quot;:&quot;Затори&quot;,&quot;slug&quot;:&quot;zatori&quot;,&quot;url&quot;:&quot;/blog/company?tag=zatori&quot;},{&quot;displayName&quot;:&quot;змагання&quot;,&quot;slug&quot;:&quot;zmagannya&quot;,&quot;url&quot;:&quot;/blog/company?tag=zmagannya&quot;},{&quot;displayName&quot;:&quot;ЗНО&quot;,&quot;slug&quot;:&quot;zno&quot;,&quot;url&quot;:&quot;/blog/company?tag=zno&quot;},{&quot;displayName&quot;:&quot;Зображення&quot;,&quot;slug&quot;:&quot;zobrazhennya&quot;,&quot;url&quot;:&quot;/blog/company?tag=zobrazhennya&quot;},{&quot;displayName&quot;:&quot;Казантип&quot;,&quot;slug&quot;:&quot;kazantip&quot;,&quot;url&quot;:&quot;/blog/company?tag=kazantip&quot;},{&quot;displayName&quot;:&quot;Карти&quot;,&quot;slug&quot;:&quot;karti&quot;,&quot;url&quot;:&quot;/blog/company?tag=karti&quot;},{&quot;displayName&quot;:&quot;Каталог&quot;,&quot;slug&quot;:&quot;katalog&quot;,&quot;url&quot;:&quot;/blog/company?tag=katalog&quot;},{&quot;displayName&quot;:&quot;Київстар&quot;,&quot;slug&quot;:&quot;ki-vstar&quot;,&quot;url&quot;:&quot;/blog/company?tag=ki-vstar&quot;},{&quot;displayName&quot;:&quot;КіноПошук&quot;,&quot;slug&quot;:&quot;k-noposhuk&quot;,&quot;url&quot;:&quot;/blog/company?tag=k-noposhuk&quot;},{&quot;displayName&quot;:&quot;конференції та семінари&quot;,&quot;slug&quot;:&quot;konferents-ta-sem-nari&quot;,&quot;url&quot;:&quot;/blog/company?tag=konferents-ta-sem-nari&quot;},{&quot;displayName&quot;:&quot;курс валют&quot;,&quot;slug&quot;:&quot;kurs-valyut&quot;,&quot;url&quot;:&quot;/blog/company?tag=kurs-valyut&quot;},{&quot;displayName&quot;:&quot;Маркет&quot;,&quot;slug&quot;:&quot;market&quot;,&quot;url&quot;:&quot;/blog/company?tag=market&quot;},{&quot;displayName&quot;:&quot;Метрика&quot;,&quot;slug&quot;:&quot;metrika&quot;,&quot;url&quot;:&quot;/blog/company?tag=metrika&quot;},{&quot;displayName&quot;:&quot;Метро&quot;,&quot;slug&quot;:&quot;metro&quot;,&quot;url&quot;:&quot;/blog/company?tag=metro&quot;},{&quot;displayName&quot;:&quot;ми всі помремо&quot;,&quot;slug&quot;:&quot;mi-vs-pomremo&quot;,&quot;url&quot;:&quot;/blog/company?tag=mi-vs-pomremo&quot;},{&quot;displayName&quot;:&quot;мобільні застосунки&quot;,&quot;slug&quot;:&quot;mob-ln-zastosunki&quot;,&quot;url&quot;:&quot;/blog/company?tag=mob-ln-zastosunki&quot;},{&quot;displayName&quot;:&quot;МТС&quot;,&quot;slug&quot;:&quot;mts&quot;,&quot;url&quot;:&quot;/blog/company?tag=mts&quot;},{&quot;displayName&quot;:&quot;Музика&quot;,&quot;slug&quot;:&quot;muzika&quot;,&quot;url&quot;:&quot;/blog/company?tag=muzika&quot;},{&quot;displayName&quot;:&quot;Навігатор&quot;,&quot;slug&quot;:&quot;nav-gator&quot;,&quot;url&quot;:&quot;/blog/company?tag=nav-gator&quot;},{&quot;displayName&quot;:&quot;Народна карта&quot;,&quot;slug&quot;:&quot;narodna-karta&quot;,&quot;url&quot;:&quot;/blog/company?tag=narodna-karta&quot;},{&quot;displayName&quot;:&quot;ніч музеїв&quot;,&quot;slug&quot;:&quot;n-ch-muze-v&quot;,&quot;url&quot;:&quot;/blog/company?tag=n-ch-muze-v&quot;},{&quot;displayName&quot;:&quot;Новий Рік&quot;,&quot;slug&quot;:&quot;noviy-r-k&quot;,&quot;url&quot;:&quot;/blog/company?tag=noviy-r-k&quot;},{&quot;displayName&quot;:&quot;Новини&quot;,&quot;slug&quot;:&quot;novini&quot;,&quot;url&quot;:&quot;/blog/company?tag=novini&quot;},{&quot;displayName&quot;:&quot;ОдесеЯ&quot;,&quot;slug&quot;:&quot;odeseya&quot;,&quot;url&quot;:&quot;/blog/company?tag=odeseya&quot;},{&quot;displayName&quot;:&quot;олімпіада&quot;,&quot;slug&quot;:&quot;ol-mp-ada&quot;,&quot;url&quot;:&quot;/blog/company?tag=ol-mp-ada&quot;},{&quot;displayName&quot;:&quot;освіта і наука&quot;,&quot;slug&quot;:&quot;osv-ta-nauka&quot;,&quot;url&quot;:&quot;/blog/company?tag=osv-ta-nauka&quot;},{&quot;displayName&quot;:&quot;Острови&quot;,&quot;slug&quot;:&quot;ostrovi&quot;,&quot;url&quot;:&quot;/blog/company?tag=ostrovi&quot;},{&quot;displayName&quot;:&quot;офіс&quot;,&quot;slug&quot;:&quot;of-s&quot;,&quot;url&quot;:&quot;/blog/company?tag=of-s&quot;},{&quot;displayName&quot;:&quot;Панорами&quot;,&quot;slug&quot;:&quot;panorami&quot;,&quot;url&quot;:&quot;/blog/company?tag=panorami&quot;},{&quot;displayName&quot;:&quot;Переклад&quot;,&quot;slug&quot;:&quot;pereklad&quot;,&quot;url&quot;:&quot;/blog/company?tag=pereklad&quot;},{&quot;displayName&quot;:&quot;Погода&quot;,&quot;slug&quot;:&quot;pogoda&quot;,&quot;url&quot;:&quot;/blog/company?tag=pogoda&quot;},{&quot;displayName&quot;:&quot;Послуги&quot;,&quot;slug&quot;:&quot;poslugi&quot;,&quot;url&quot;:&quot;/blog/company?tag=poslugi&quot;},{&quot;displayName&quot;:&quot;Пошта&quot;,&quot;slug&quot;:&quot;poshta&quot;,&quot;url&quot;:&quot;/blog/company?tag=poshta&quot;},{&quot;displayName&quot;:&quot;Пошук для сайту&quot;,&quot;slug&quot;:&quot;poshuk-dlya-saytu&quot;,&quot;url&quot;:&quot;/blog/company?tag=poshuk-dlya-saytu&quot;},{&quot;displayName&quot;:&quot;Пошук у блогах&quot;,&quot;slug&quot;:&quot;poshuk-u-blogakh&quot;,&quot;url&quot;:&quot;/blog/company?tag=poshuk-u-blogakh&quot;},{&quot;displayName&quot;:&quot;Пошук&quot;,&quot;slug&quot;:&quot;poshuk&quot;,&quot;url&quot;:&quot;/blog/company?tag=poshuk&quot;},{&quot;displayName&quot;:&quot;ПриватБанк&quot;,&quot;slug&quot;:&quot;privatbank&quot;,&quot;url&quot;:&quot;/blog/company?tag=privatbank&quot;},{&quot;displayName&quot;:&quot;принципи та політика&quot;,&quot;slug&quot;:&quot;printsipi-ta-pol-tika&quot;,&quot;url&quot;:&quot;/blog/company?tag=printsipi-ta-pol-tika&quot;},{&quot;displayName&quot;:&quot;реклама&quot;,&quot;slug&quot;:&quot;reklama&quot;,&quot;url&quot;:&quot;/blog/company?tag=reklama&quot;},{&quot;displayName&quot;:&quot;Робота&quot;,&quot;slug&quot;:&quot;robota&quot;,&quot;url&quot;:&quot;/blog/company?tag=robota&quot;},{&quot;displayName&quot;:&quot;Розклади&quot;,&quot;slug&quot;:&quot;rozkladi&quot;,&quot;url&quot;:&quot;/blog/company?tag=rozkladi&quot;},{&quot;displayName&quot;:&quot;розробка&quot;,&quot;slug&quot;:&quot;rozrobka&quot;,&quot;url&quot;:&quot;/blog/company?tag=rozrobka&quot;},{&quot;displayName&quot;:&quot;Словники&quot;,&quot;slug&quot;:&quot;slovniki&quot;,&quot;url&quot;:&quot;/blog/company?tag=slovniki&quot;},{&quot;displayName&quot;:&quot;стартапи&quot;,&quot;slug&quot;:&quot;startapi&quot;,&quot;url&quot;:&quot;/blog/company?tag=startapi&quot;},{&quot;displayName&quot;:&quot;Суботник&quot;,&quot;slug&quot;:&quot;subotnik&quot;,&quot;url&quot;:&quot;/blog/company?tag=subotnik&quot;},{&quot;displayName&quot;:&quot;супутникові знімки&quot;,&quot;slug&quot;:&quot;suputnikov-zn-mki&quot;,&quot;url&quot;:&quot;/blog/company?tag=suputnikov-zn-mki&quot;},{&quot;displayName&quot;:&quot;Таксі&quot;,&quot;slug&quot;:&quot;taks&quot;,&quot;url&quot;:&quot;/blog/company?tag=taks&quot;},{&quot;displayName&quot;:&quot;тепер банановий&quot;,&quot;slug&quot;:&quot;teper-bananoviy&quot;,&quot;url&quot;:&quot;/blog/company?tag=teper-bananoviy&quot;},{&quot;displayName&quot;:&quot;технології Яндекса&quot;,&quot;slug&quot;:&quot;tekhnolog-yandeksa&quot;,&quot;url&quot;:&quot;/blog/company?tag=tekhnolog-yandeksa&quot;},{&quot;displayName&quot;:&quot;транспорт&quot;,&quot;slug&quot;:&quot;transport&quot;,&quot;url&quot;:&quot;/blog/company?tag=transport&quot;},{&quot;displayName&quot;:&quot;Україна в пошуку: від А до Я&quot;,&quot;slug&quot;:&quot;ukra-na-v-poshuku-v-d-a-do-ya&quot;,&quot;url&quot;:&quot;/blog/company?tag=ukra-na-v-poshuku-v-d-a-do-ya&quot;},{&quot;displayName&quot;:&quot;українська мова&quot;,&quot;slug&quot;:&quot;ukra-nska-mova&quot;,&quot;url&quot;:&quot;/blog/company?tag=ukra-nska-mova&quot;},{&quot;displayName&quot;:&quot;український пошук&quot;,&quot;slug&quot;:&quot;ukra-nskiy-poshuk&quot;,&quot;url&quot;:&quot;/blog/company?tag=ukra-nskiy-poshuk&quot;},{&quot;displayName&quot;:&quot;Фотки&quot;,&quot;slug&quot;:&quot;fotki&quot;,&quot;url&quot;:&quot;/blog/company?tag=fotki&quot;},{&quot;displayName&quot;:&quot;ШАД&quot;,&quot;slug&quot;:&quot;shad&quot;,&quot;url&quot;:&quot;/blog/company?tag=shad&quot;},{&quot;displayName&quot;:&quot;ШРІ&quot;,&quot;slug&quot;:&quot;shr&quot;,&quot;url&quot;:&quot;/blog/company?tag=shr&quot;},{&quot;displayName&quot;:&quot;Я.Онлайн&quot;,&quot;slug&quot;:&quot;ya-onlayn&quot;,&quot;url&quot;:&quot;/blog/company?tag=ya-onlayn&quot;},{&quot;displayName&quot;:&quot;Яндекс для бізнесу&quot;,&quot;slug&quot;:&quot;yandeks-dlya-b-znesu&quot;,&quot;url&quot;:&quot;/blog/company?tag=yandeks-dlya-b-znesu&quot;},{&quot;displayName&quot;:&quot;Яндекс.Гроші&quot;,&quot;slug&quot;:&quot;yandeks-grosh&quot;,&quot;url&quot;:&quot;/blog/company?tag=yandeks-grosh&quot;}],&quot;blogClosed&quot;:false,&quot;touch&quot;:false,&quot;phoneRequireText&quot;:&quot;Додайте телефон, щоб залишити коментар&quot;,&quot;addPhoneUrl&quot;:&quot;https://passport.yandex.ua/profile/phones?retpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;isPhoneRequired&quot;:false}}"><div class="b-menu_yablogs__content"><div class="b-menu_yablogs__list"><a class="b-menu_yablogs__last-posts" href="/blog/company">Останні записи</a><span class="b-menu_yablogs__archive"><span class="b-archive _init" data-block="b-archive" data-options="{&quot;options&quot;:{&quot;params&quot;:{&quot;blogName&quot;:&quot;company&quot;,&quot;blogUrl&quot;:&quot;/blog/company&quot;,&quot;current&quot;:{&quot;year&quot;:2020,&quot;month&quot;:3},&quot;start&quot;:{&quot;year&quot;:2009,&quot;month&quot;:3},&quot;checked&quot;:{&quot;year&quot;:2020},&quot;postsCount&quot;:{&quot;2009&quot;:{&quot;Dec&quot;:12,&quot;Nov&quot;:11,&quot;Oct&quot;:6,&quot;Sep&quot;:10,&quot;Aug&quot;:1,&quot;Jul&quot;:7,&quot;Jun&quot;:8,&quot;May&quot;:5,&quot;Apr&quot;:4,&quot;Mar&quot;:4},&quot;2010&quot;:{&quot;Dec&quot;:11,&quot;Nov&quot;:13,&quot;Oct&quot;:8,&quot;Sep&quot;:12,&quot;Aug&quot;:12,&quot;Jul&quot;:11,&quot;Jun&quot;:15,&quot;May&quot;:8,&quot;Apr&quot;:14,&quot;Mar&quot;:15,&quot;Feb&quot;:8,&quot;Jan&quot;:4},&quot;2011&quot;:{&quot;Dec&quot;:11,&quot;Nov&quot;:10,&quot;Oct&quot;:8,&quot;Sep&quot;:9,&quot;Aug&quot;:9,&quot;Jul&quot;:11,&quot;Jun&quot;:9,&quot;May&quot;:6,&quot;Apr&quot;:8,&quot;Mar&quot;:14,&quot;Feb&quot;:10,&quot;Jan&quot;:4},&quot;2012&quot;:{&quot;Dec&quot;:12,&quot;Nov&quot;:11,&quot;Oct&quot;:6,&quot;Sep&quot;:13,&quot;Aug&quot;:11,&quot;Jul&quot;:5,&quot;Jun&quot;:6,&quot;May&quot;:7,&quot;Apr&quot;:12,&quot;Mar&quot;:8,&quot;Feb&quot;:12,&quot;Jan&quot;:1},&quot;2013&quot;:{&quot;Dec&quot;:11,&quot;Nov&quot;:11,&quot;Oct&quot;:9,&quot;Sep&quot;:11,&quot;Aug&quot;:6,&quot;Jul&quot;:14,&quot;Jun&quot;:10,&quot;May&quot;:11,&quot;Apr&quot;:13,&quot;Mar&quot;:11,&quot;Feb&quot;:7,&quot;Jan&quot;:7},&quot;2014&quot;:{&quot;Dec&quot;:10,&quot;Nov&quot;:6,&quot;Oct&quot;:7,&quot;Sep&quot;:11,&quot;Aug&quot;:8,&quot;Jul&quot;:6,&quot;Jun&quot;:10,&quot;May&quot;:4,&quot;Apr&quot;:7,&quot;Mar&quot;:2,&quot;Feb&quot;:4,&quot;Jan&quot;:2},&quot;2015&quot;:{&quot;Dec&quot;:7,&quot;Nov&quot;:4,&quot;Oct&quot;:5,&quot;Sep&quot;:6,&quot;Aug&quot;:4,&quot;Jul&quot;:3,&quot;Jun&quot;:7,&quot;May&quot;:4,&quot;Apr&quot;:8,&quot;Mar&quot;:7,&quot;Feb&quot;:5},&quot;2016&quot;:{&quot;Jan&quot;:2,&quot;Feb&quot;:4,&quot;Mar&quot;:4,&quot;Apr&quot;:2,&quot;May&quot;:4,&quot;Jun&quot;:6,&quot;Jul&quot;:2,&quot;Aug&quot;:2,&quot;Sep&quot;:3,&quot;Oct&quot;:4,&quot;Nov&quot;:7,&quot;Dec&quot;:9},&quot;2017&quot;:{&quot;Jan&quot;:1,&quot;Feb&quot;:5,&quot;Mar&quot;:4,&quot;Apr&quot;:5,&quot;May&quot;:1}}}}}"><input class="b-archive__preloader-input" type="checkbox" id="preloader"/><label class="b-archive__preloader-label" for="preloader"></label><span class="y-toggle-button_islet-menu _disabled _init" data-block="y-toggle-button"><input class="y-toggle-button_islet-menu__control" type="checkbox" value="" id="uniqs203" disabled="disabled"/><label class="y-toggle-button_islet-menu__box" for="uniqs203"><span class="y-toggle-button_islet-menu__text">Архів</span></label></span></span></span><span class="b-menu_yablogs__tags-popup">Теми</span></div><div class="b-menu_yablogs__paranja _visible_no"></div><div class="b-menu_yablogs__list-touch _visible_no"><a class="b-menu_yablogs__post _current"><div class="b-menu_yablogs__post-text">Заява Яндекса щодо рішення про санкції</div><div class="b-menu_yablogs__icon-arrow"></div></a><a class="b-menu_yablogs__last-posts" href="/blog/company">Останні записи</a><a class="b-menu_yablogs__tags" href="/blog/company/tags">Теми</a></div><div class="b-menu_yablogs__search"><div class="b-menu_yablogs__search-icon"><div class="b-icon_yablogs-icon-search" data-block="b-icon"></div></div><form class="b-menu_yablogs__search-form" action="/blog/company/search"><span class="y-input_islet-menu-search _init" data-block="y-input"><div class="y-input_islet-menu-search__clear"></div><span class="y-input_islet-menu-search__context"><input class="y-input_islet-menu-search__control" id="uniqs204" name="text" placeholder="Пошук серед записів"/></span></span></form></div></div></nav><main class="y-page_yablogs-post__main"><article class="b-article_yablogs-not-draft _init" data-block="b-article" itemtype="http://schema.org/Article" itemscope="" data-options="{&quot;options&quot;:{&quot;post&quot;:{&quot;_id&quot;:&quot;591af56002b51a0023a90fa0&quot;,&quot;created_at&quot;:&quot;2017-05-16T12:49:36.932Z&quot;,&quot;updated_at&quot;:&quot;2020-03-19T11:52:11.071Z&quot;,&quot;publishDate&quot;:&quot;Tue May 16 2017 15:51:00 GMT+0000 (Coordinated Universal Time)&quot;,&quot;isPending&quot;:false,&quot;approvedTitle&quot;:&quot;Заява Яндекса щодо рішення про санкції&quot;,&quot;proposedTitle&quot;:&quot;Заява Яндекса щодо рішення про санкції&quot;,&quot;approvedBody&quot;:{&quot;source&quot;:&quot;<p>Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.</p><p>На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій &amp;mdash; це український користувач. Дуже шкода.</p>&quot;,&quot;html&quot;:&quot;<p>Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.</p><p>На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій — це український користувач. Дуже шкода.</p>&quot;,&quot;contentType&quot;:&quot;text/html&quot;,&quot;amp&quot;:&quot;<p>Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.</p><p>На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій — це український користувач. Дуже шкода.</p>&quot;,&quot;mail&quot;:&quot;<p>Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.</p><p>На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій — це український користувач. Дуже шкода.</p>&quot;},&quot;proposedBody&quot;:{&quot;source&quot;:&quot;<p>Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.</p><p>На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій &amp;mdash; це український користувач. Дуже шкода.</p>&quot;,&quot;html&quot;:&quot;<p>Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.</p><p>На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій — це український користувач. Дуже шкода.</p>&quot;,&quot;contentType&quot;:&quot;text/html&quot;},&quot;authorId&quot;:&quot;27188869&quot;,&quot;slug&quot;:&quot;zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;canEdit&quot;:false,&quot;canComment&quot;:false,&quot;isBanned&quot;:false,&quot;canPublish&quot;:false,&quot;viewType&quot;:&quot;minor&quot;,&quot;isDraft&quot;:false,&quot;isOnModeration&quot;:false,&quot;isSubscriber&quot;:false,&quot;commentsCount&quot;:89,&quot;modificationDate&quot;:&quot;Fri Aug 18 2017 18:07:00 GMT+0000 (Coordinated Universal Time)&quot;,&quot;isAutoPreview&quot;:false,&quot;showPreview&quot;:true,&quot;approvedPreview&quot;:{&quot;source&quot;:&quot;<p>Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.</p><p>На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій &amp;mdash; це український користувач. Дуже шкода.</p>&quot;,&quot;html&quot;:&quot;<p>Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.</p><p>На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій — це український користувач. Дуже шкода.</p>&quot;,&quot;contentType&quot;:&quot;text/html&quot;},&quot;proposedPreview&quot;:{&quot;source&quot;:&quot;<p>Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.</p><p>На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій &amp;mdash; це український користувач. Дуже шкода.</p>&quot;,&quot;html&quot;:&quot;<p>Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.</p><p>На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій — це український користувач. Дуже шкода.</p>&quot;,&quot;contentType&quot;:&quot;text/html&quot;},&quot;socialImage&quot;:{&quot;orig&quot;:{&quot;fullPath&quot;:&quot;http://avatars.yandex.net/get-yablog/4611686018427408909/normal&quot;}},&quot;tags&quot;:[],&quot;isModerator&quot;:false,&quot;isTypography&quot;:false,&quot;publishCount&quot;:2,&quot;commentsEnabled&quot;:true,&quot;url&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;urlTemplate&quot;:&quot;/blog/company/%slug%&quot;,&quot;fullBlogUrl&quot;:&quot;https://yandex.ua/blog/company&quot;,&quot;addCommentUrl&quot;:&quot;/blog/createComment/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;updateCommentUrl&quot;:&quot;/blog/updateComment/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;addCommentWithCaptcha&quot;:&quot;/blog/createWithCaptcha/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;changeCaptchaUrl&quot;:&quot;/blog/api/captcha/new&quot;,&quot;putImageUrl&quot;:&quot;/blog/image/put&quot;,&quot;urlBlog&quot;:&quot;/blog/company&quot;,&quot;urlEditPost&quot;:&quot;/blog/591af56002b51a0023a90fa0/edit&quot;,&quot;urlSlug&quot;:&quot;/blog/post/generateSlug&quot;,&quot;urlPublishPost&quot;:&quot;/blog/591af56002b51a0023a90fa0/publish&quot;,&quot;urlUnpublishPost&quot;:&quot;/blog/591af56002b51a0023a90fa0/unpublish&quot;,&quot;urlRemovePost&quot;:&quot;/blog/591af56002b51a0023a90fa0/removePost&quot;,&quot;urlDraft&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts/draft&quot;,&quot;urlDraftTemplate&quot;:&quot;/blog/company/%slug%/draft&quot;,&quot;urlRemoveDraft&quot;:&quot;/blog/591af56002b51a0023a90fa0/removeDraft&quot;,&quot;urlTagSuggest&quot;:&quot;/blog/api/suggest/company&quot;,&quot;urlAfterDelete&quot;:&quot;/blog/company&quot;,&quot;isAuthor&quot;:false,&quot;subscribeUrl&quot;:&quot;/blog/api/subscribe/591af56002b51a0023a90fa0&quot;,&quot;unsubscribeUrl&quot;:&quot;/blog/api/unsubscribe/591af56002b51a0023a90fa0&quot;,&quot;urlEditPostPage&quot;:&quot;/blog/company/591af56002b51a0023a90fa0/edit&quot;,&quot;urlForTranslate&quot;:&quot;/blog/post/translate&quot;,&quot;urlRelateIssue&quot;:&quot;/blog/post/updateIssue&quot;,&quot;urlUpdateTranslate&quot;:&quot;/blog/post/updateTranslate&quot;,&quot;urlLoadTranslate&quot;:&quot;/blog/post/loadTranslate&quot;,&quot;urlTranslationStatus&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts/translationInfo&quot;,&quot;urlRelatedArticles&quot;:&quot;/blog/api/relatedArticles/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;author&quot;:{&quot;id&quot;:&quot;27188869&quot;,&quot;uid&quot;:{&quot;value&quot;:&quot;27188869&quot;,&quot;lite&quot;:false,&quot;hosted&quot;:false},&quot;aliases&quot;:{},&quot;login&quot;:&quot;aleksandra-serdyuk&quot;,&quot;display_name&quot;:{&quot;name&quot;:&quot;aleksandra-serdyuk&quot;,&quot;avatar&quot;:{&quot;default&quot;:&quot;38436/enc-f1a88697ef004eee325fe72def4a6a6bcd99716392a05a6c134a4ffee2e6c3fe&quot;,&quot;empty&quot;:false}},&quot;address&quot;:&quot;aleksandra-serdyuk@yandex.ua&quot;,&quot;defaultAvatar&quot;:&quot;38436/enc-f1a88697ef004eee325fe72def4a6a6bcd99716392a05a6c134a4ffee2e6c3fe&quot;,&quot;imageSrc&quot;:&quot;https://avatars.mds.yandex.net/get-yapic/38436/enc-f1a88697ef004eee325fe72def4a6a6bcd99716392a05a6c134a4ffee2e6c3fe/islands-middle&quot;,&quot;isYandexStaff&quot;:false},&quot;originalModificationDate&quot;:&quot;2017-08-18T15:07:55.219Z&quot;}}}"><header class="b-article_yablogs-not-draft__head"><div class="b-article_yablogs-not-draft__back" itemtype="http://schema.org/BreadcrumbList" itemscope=""><div class="b-back" data-block="b-back" itemtype="http://schema.org/ListItem" itemscope="" itemprop="itemListElement"><a class="b-back__link" href="/blog/company" itemscope="" itemprop="name">Блог Яндекс.України</a></div></div><h1 class="b-article_yablogs-not-draft__title" itemscope="" itemprop="headline">Заява Яндекса щодо рішення про санкції</h1><div class="b-article_yablogs-not-draft__info"><div class="b-article_yablogs-not-draft__date" itemscope="" itemprop="datePublished" content="2017-05-16T15:51:00.000Z">16 травня 2017, 15:51</div></div></header><section class="b-article-text_yablogs _init" data-block="b-article-text" itemscope="" itemprop="articleBody"><p>Яндекс розвиває свої сервіси для України з 2005 року. Більше 12 років ми робимо український пошук, карти українських міст, навігацію, освітні проекти та ще кілька десятків різних проектів. Весь цей час наша українська команда працює відповідно до законодавства України, вкладає всі свої сили у створення якісних продуктів.</p><p>На жаль, рішення про санкції стосується не лише нас. Це санкції проти 11 мільйонів українських користувачів, які щомісяця обирають наші сервіси, і проти тисяч українських організацій, які використовують наші технології та сервіси для розвитку своїх бізнесів. Бізнес групи компаній Яндекса, звичайно, дуже великий, і санкції на нього не вплинуть. Але ми вважаємо Україну важливою частиною нашої роботи і шкодуємо, що санкції зводять нанівець всі багаторічні зусилля нашої команди. Головний потерпілий від санкцій — це український користувач. Дуже шкода.</p></section><footer class="b-article_yablogs-not-draft__footer"><div class="b-article_yablogs-not-draft__social-web"><div class="b-share_yablogs _init" data-block="b-share" data-options="{&quot;options&quot;:{&quot;quickServices&quot;:[&quot;facebook&quot;,&quot;vkontakte&quot;,&quot;odnoklassniki&quot;,&quot;twitter&quot;,&quot;gplus&quot;],&quot;socialImage&quot;:{&quot;orig&quot;:{&quot;fullPath&quot;:&quot;http://avatars.yandex.net/get-yablog/4611686018427408909/normal&quot;}}}}"><div class="yashare" data-block="yashare" id="yashare" data-lang="uk"></div></div></div></footer></article><article class="b-comments _init" data-block="b-comments" data-options="{&quot;options&quot;:{&quot;userParams&quot;:{&quot;postId&quot;:&quot;591af56002b51a0023a90fa0&quot;,&quot;addCommentUrl&quot;:&quot;/blog/createComment/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;updateCommentUrl&quot;:&quot;/blog/updateComment/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;addCommentWithCaptcha&quot;:&quot;/blog/createWithCaptcha/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;changeCaptchaUrl&quot;:&quot;/blog/api/captcha/new&quot;,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;canComment&quot;:false},&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;commentsCount&quot;:89,&quot;isSubscriber&quot;:false,&quot;subscribePostUrl&quot;:&quot;/blog/api/subscribe/591af56002b51a0023a90fa0&quot;,&quot;unsubscribePostUrl&quot;:&quot;/blog/api/unsubscribe/591af56002b51a0023a90fa0&quot;}}"><div class="b-comments__content"><div class="b-comments__header"><div class="b-comments__count">89 коментарів</div></div><section class="b-comment-add_yablogs _init" data-block="b-comment-add" id="comment-add" data-options="{&quot;options&quot;:{&quot;targetId&quot;:&quot;comment-add&quot;,&quot;postId&quot;:&quot;591af56002b51a0023a90fa0&quot;,&quot;isAuthorized&quot;:false,&quot;addCommentUrl&quot;:&quot;/blog/createComment/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;updateCommentUrl&quot;:&quot;/blog/updateComment/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;addCommentWithCaptcha&quot;:&quot;/blog/createWithCaptcha/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;commentId&quot;:&quot;&quot;,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;}}"><div class="b-comment-add_yablogs__non-authorized"><a class="y-button_islet-pseudo-xlarge _init" data-block="y-button" role="button" href="https://passport.yandex.ua/auth?mode=add-user&amp;retpath=https%3A%2F%2Fyandex.ua%2Fblog%2Fcompany%2Fzayava-yandeksa-schodo-r-shennya-pro-sankts%23comment-add"><span class="y-button_islet-pseudo-xlarge__text">Авторизуйтеся, щоб залишити коментар</span></a></div></section><section class="b-comment-list _init" data-block="b-comment-list" data-options="{&quot;options&quot;:{&quot;userParams&quot;:{&quot;postId&quot;:&quot;591af56002b51a0023a90fa0&quot;,&quot;addCommentUrl&quot;:&quot;/blog/createComment/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;updateCommentUrl&quot;:&quot;/blog/updateComment/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;addCommentWithCaptcha&quot;:&quot;/blog/createWithCaptcha/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;changeCaptchaUrl&quot;:&quot;/blog/api/captcha/new&quot;,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;canComment&quot;:false}}}"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591afb414b90910023e40b1a" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591afb414b90910023e40b1a&quot;,&quot;authorId&quot;:&quot;26681147&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/26681147&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;tysergey&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591afb414b90910023e40b1a&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Необхідно до Конституційного суду звертатись! Обуренню не має меж!</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591afb414b90910023e40b1a"><a class="b-comment-group_yablogs__anchor" name="591afb414b90910023e40b1a"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/24700/enc-5a9c31105ad8ff61dc5ecb2c8eacf82f98eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">t</span>ysergey</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591afb414b90910023e40b1a" data-comment-id="591afb414b90910023e40b1a">16 травня 2017, 16:14</a></div><div class="b-comment-group_yablogs__text">Необхідно до Конституційного суду звертатись! Обуренню не має меж!</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b04dabe4be600237f29e9" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b04dabe4be600237f29e9&quot;,&quot;authorId&quot;:&quot;7454561&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/7454561&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;MFedorchenko&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b04dabe4be600237f29e9&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Категорично проти. Дякую Яндекс за відмінну роботу впродовж... дуже багатьох років.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b04dabe4be600237f29e9"><a class="b-comment-group_yablogs__anchor" name="591b04dabe4be600237f29e9"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/24700/enc-90cfe5c1f9cfc9a5081d3c2c73527698/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">M</span>Fedorchenko</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b04dabe4be600237f29e9" data-comment-id="591b04dabe4be600237f29e9">16 травня 2017, 16:55</a></div><div class="b-comment-group_yablogs__text">Категорично проти. Дякую Яндекс за відмінну роботу впродовж... дуже багатьох років.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b0a2f9cbda800231f8852" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b0a2f9cbda800231f8852&quot;,&quot;authorId&quot;:&quot;99625239&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/99625239&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;igoryenya&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b0a2f9cbda800231f8852&quot;,&quot;childrenCount&quot;:4,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;Демократия на высшем уровне. Все , что связано с Россией запретить. Это по нашему,- надеюсь когда-нибудь этот маразм закончиться.&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b0a2f9cbda800231f8852"><a class="b-comment-group_yablogs__anchor" name="591b0a2f9cbda800231f8852"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/36689/enc-667dcffcff0f25806ae71f915aedb502bb1ffaa02ead2d576b31f4f717580f55/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">i</span>goryenya</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b0a2f9cbda800231f8852" data-comment-id="591b0a2f9cbda800231f8852">16 травня 2017, 17:18</a></div><div class="b-comment-group_yablogs__text">Демократия на высшем уровне. Все , что связано с Россией запретить. Это по нашему,- надеюсь когда-нибудь этот маразм закончиться.</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b16efbe4be600237f29f4" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b16efbe4be600237f29f4&quot;,&quot;authorId&quot;:&quot;183818787&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/183818787&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Сева Севастополь&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b16efbe4be600237f29f4&quot;,&quot;childrenCount&quot;:3,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Игорь, а кто вообще сказал что Яндекс Российская компания? Яндекс давным давно Швейцарская компания.. <br></p>&quot;,&quot;replyTo&quot;:&quot;591b0a2f9cbda800231f8852&quot;,&quot;replyToName&quot;:&quot;igoryenya&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b16efbe4be600237f29f4"><a class="b-comment-group_yablogs__anchor" name="591b16efbe4be600237f29f4"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/15430/enc-e6d5a90f1d5073f41003deca9cf67962dfe051114342ec9f9c847e3ac5728216/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">С</span>ева Севастополь</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b16efbe4be600237f29f4" data-comment-id="591b16efbe4be600237f29f4">16 травня 2017, 18:12</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b0a2f9cbda800231f8852">igoryenya</a>, <div class="b-comment-group_yablogs__text">Игорь, а кто вообще сказал что Яндекс Российская компания? Яндекс давным давно Швейцарская компания.. <br /></div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b34244b90910023e40b37" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b34244b90910023e40b37&quot;,&quot;authorId&quot;:&quot;54118786&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/54118786&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;apollo2k4&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b16efbe4be600237f29f4&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Голландская если что, и вообще она всегда была таковой.</p>&quot;,&quot;replyTo&quot;:&quot;591b16efbe4be600237f29f4&quot;,&quot;replyToName&quot;:&quot;Сева Севастополь&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b34244b90910023e40b37"><a class="b-comment-group_yablogs__anchor" name="591b34244b90910023e40b37"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21377/enc-f6581d04caf1315dd1cd33644c2cc1a598eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">a</span>pollo2k4</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b34244b90910023e40b37" data-comment-id="591b34244b90910023e40b37">16 травня 2017, 20:17</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b16efbe4be600237f29f4">Сева Севастополь</a>, <div class="b-comment-group_yablogs__text">Голландская если что, и вообще она всегда была таковой.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591de6bebe4be600237f2abe" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591de6bebe4be600237f2abe&quot;,&quot;authorId&quot;:&quot;119389628&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/119389628&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Валерий Прошкин&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b16efbe4be600237f29f4&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>тогда её надо еще и в России запретить! :D</p>&quot;,&quot;replyTo&quot;:&quot;591b34244b90910023e40b37&quot;,&quot;replyToName&quot;:&quot;apollo2k4&quot;}}"><div class="b-comment-group_yablogs__comment" id="591de6bebe4be600237f2abe"><a class="b-comment-group_yablogs__anchor" name="591de6bebe4be600237f2abe"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/54535/Qqgh6khboGugioNV9JJPOsG2Dig-1/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">В</span>алерий Прошкин</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591de6bebe4be600237f2abe" data-comment-id="591de6bebe4be600237f2abe">18 травня 2017, 21:22</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b34244b90910023e40b37">apollo2k4</a>, <div class="b-comment-group_yablogs__text">тогда её надо еще и в России запретить! :D</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-59417786b126540027a76404" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;59417786b126540027a76404&quot;,&quot;authorId&quot;:&quot;89596859&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/89596859&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;filomax10&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b16efbe4be600237f29f4&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Что за бред? Погуглите, Яндекс Российская компания и всегда ей была.&amp;nbsp;</p>&quot;,&quot;replyTo&quot;:&quot;591b34244b90910023e40b37&quot;,&quot;replyToName&quot;:&quot;apollo2k4&quot;}}"><div class="b-comment-group_yablogs__comment" id="59417786b126540027a76404"><a class="b-comment-group_yablogs__anchor" name="59417786b126540027a76404"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">f</span>ilomax10</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#59417786b126540027a76404" data-comment-id="59417786b126540027a76404">14 червня 2017, 20:50</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b34244b90910023e40b37">apollo2k4</a>, <div class="b-comment-group_yablogs__text">Что за бред? Погуглите, Яндекс Российская компания и всегда ей была. </div></div></div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b1b554b90910023e40b2c" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b1b554b90910023e40b2c&quot;,&quot;authorId&quot;:&quot;273031279&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/273031279&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;oleg.konon-kozyak&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b1b554b90910023e40b2c&quot;,&quot;childrenCount&quot;:10,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Шкода, шкода..... Естественно жаль. Но, лучше напишите что делать пользователям: срочно открывать ящики на других серваках, менять яндекс-браузер на... (кстати, блинн, а,реально, на что?) или сидеть и не заморачиватся?</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b1b554b90910023e40b2c"><a class="b-comment-group_yablogs__anchor" name="591b1b554b90910023e40b2c"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21377/enc-c4c151ddb96e0a61b56f8288617f3b279b3698e0e1ceeb12ac7b0858b885f617/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">o</span>leg.konon-kozyak</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b1b554b90910023e40b2c" data-comment-id="591b1b554b90910023e40b2c">16 травня 2017, 18:31</a></div><div class="b-comment-group_yablogs__text">Шкода, шкода..... Естественно жаль. Но, лучше напишите что делать пользователям: срочно открывать ящики на других серваках, менять яндекс-браузер на... (кстати, блинн, а,реально, на что?) или сидеть и не заморачиватся?</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b2c63be4be600237f2a07" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b2c63be4be600237f2a07&quot;,&quot;authorId&quot;:&quot;26681147&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/26681147&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;tysergey&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b2c63be4be600237f2a07&quot;,&quot;childrenCount&quot;:8,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Использовать VPN или TOR и пошли они со своим блокированием...</p>&quot;,&quot;replyTo&quot;:&quot;591b1b554b90910023e40b2c&quot;,&quot;replyToName&quot;:&quot;oleg.konon-kozyak&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b2c63be4be600237f2a07"><a class="b-comment-group_yablogs__anchor" name="591b2c63be4be600237f2a07"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/24700/enc-5a9c31105ad8ff61dc5ecb2c8eacf82f98eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">t</span>ysergey</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b2c63be4be600237f2a07" data-comment-id="591b2c63be4be600237f2a07">16 травня 2017, 19:44</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b1b554b90910023e40b2c">oleg.konon-kozyak</a>, <div class="b-comment-group_yablogs__text">Использовать VPN или TOR и пошли они со своим блокированием...</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b306b4b90910023e40b36" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b306b4b90910023e40b36&quot;,&quot;authorId&quot;:&quot;273031279&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/273031279&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;oleg.konon-kozyak&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b2c63be4be600237f2a07&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Чем мне поможет тор, если закроется яндесовский сервак с моим \&quot;мылом\&quot;?&amp;nbsp;</p>&quot;,&quot;replyTo&quot;:&quot;591b2c63be4be600237f2a07&quot;,&quot;replyToName&quot;:&quot;tysergey&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b306b4b90910023e40b36"><a class="b-comment-group_yablogs__anchor" name="591b306b4b90910023e40b36"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21377/enc-c4c151ddb96e0a61b56f8288617f3b279b3698e0e1ceeb12ac7b0858b885f617/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">o</span>leg.konon-kozyak</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b306b4b90910023e40b36" data-comment-id="591b306b4b90910023e40b36">16 травня 2017, 20:01</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b2c63be4be600237f2a07">tysergey</a>, <div class="b-comment-group_yablogs__text">Чем мне поможет тор, если закроется яндесовский сервак с моим &quot;мылом&quot;? </div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b32bc9cbda800231f886b" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b32bc9cbda800231f886b&quot;,&quot;authorId&quot;:&quot;302688271&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/302688271&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;K&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b2c63be4be600237f2a07&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Да и зачем надо будет заходить на сервисы Яндекса, если они не будут работать, поддерживаться и развиваться. Все почему-то решили, что блокируется только доступ к сайту и его можно будет обойти. Но санкции касаются юридического лица и всех финансовых операций.</p>&quot;,&quot;replyTo&quot;:&quot;591b306b4b90910023e40b36&quot;,&quot;replyToName&quot;:&quot;oleg.konon-kozyak&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b32bc9cbda800231f886b"><a class="b-comment-group_yablogs__anchor" name="591b32bc9cbda800231f886b"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">K</span></div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b32bc9cbda800231f886b" data-comment-id="591b32bc9cbda800231f886b">16 травня 2017, 20:11</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b306b4b90910023e40b36">oleg.konon-kozyak</a>, <div class="b-comment-group_yablogs__text">Да и зачем надо будет заходить на сервисы Яндекса, если они не будут работать, поддерживаться и развиваться. Все почему-то решили, что блокируется только доступ к сайту и его можно будет обойти. Но санкции касаются юридического лица и всех финансовых операций.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b339d56d0440023730404" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b339d56d0440023730404&quot;,&quot;authorId&quot;:&quot;26681147&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/26681147&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;tysergey&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b2c63be4be600237f2a07&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Мыло работает как в yandex.ua та и в yandex.ru.</p>&quot;,&quot;replyTo&quot;:&quot;591b306b4b90910023e40b36&quot;,&quot;replyToName&quot;:&quot;oleg.konon-kozyak&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b339d56d0440023730404"><a class="b-comment-group_yablogs__anchor" name="591b339d56d0440023730404"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/24700/enc-5a9c31105ad8ff61dc5ecb2c8eacf82f98eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">t</span>ysergey</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b339d56d0440023730404" data-comment-id="591b339d56d0440023730404">16 травня 2017, 20:15</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b306b4b90910023e40b36">oleg.konon-kozyak</a>, <div class="b-comment-group_yablogs__text">Мыло работает как в yandex.ua та и в yandex.ru.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b346c9cbda800231f886e" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b346c9cbda800231f886e&quot;,&quot;authorId&quot;:&quot;302688271&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/302688271&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;K&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b2c63be4be600237f2a07&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>блокируют и тот и другой адрес. Почитайте указ, там полный список всех сайтов и доменов Яндекса есть.</p>&quot;,&quot;replyTo&quot;:&quot;591b339d56d0440023730404&quot;,&quot;replyToName&quot;:&quot;tysergey&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b346c9cbda800231f886e"><a class="b-comment-group_yablogs__anchor" name="591b346c9cbda800231f886e"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">K</span></div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b346c9cbda800231f886e" data-comment-id="591b346c9cbda800231f886e">16 травня 2017, 20:18</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b339d56d0440023730404">tysergey</a>, <div class="b-comment-group_yablogs__text">блокируют и тот и другой адрес. Почитайте указ, там полный список всех сайтов и доменов Яндекса есть.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b379856d0440023730409" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b379856d0440023730409&quot;,&quot;authorId&quot;:&quot;26681147&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/26681147&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;tysergey&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b2c63be4be600237f2a07&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Блокирование ресурсов (выполнение Указа в этой части) возлагается на интернет-провайдеров. А если работать через VPN блокирование не представляется возможным.&amp;nbsp;</p>&quot;,&quot;replyTo&quot;:&quot;591b346c9cbda800231f886e&quot;,&quot;replyToName&quot;:&quot;K&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b379856d0440023730409"><a class="b-comment-group_yablogs__anchor" name="591b379856d0440023730409"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/24700/enc-5a9c31105ad8ff61dc5ecb2c8eacf82f98eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">t</span>ysergey</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b379856d0440023730409" data-comment-id="591b379856d0440023730409">16 травня 2017, 20:32</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b346c9cbda800231f886e">K</a>, <div class="b-comment-group_yablogs__text">Блокирование ресурсов (выполнение Указа в этой части) возлагается на интернет-провайдеров. А если работать через VPN блокирование не представляется возможным. </div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b3aa756d044002373040b" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b3aa756d044002373040b&quot;,&quot;authorId&quot;:&quot;273031279&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/273031279&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;oleg.konon-kozyak&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b2c63be4be600237f2a07&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Ну, представитель провайдера мне сегодня ответил буквально следующие: \&quot;Дадут деньги на оборудование или само оборудование - будем блокировать, а что делать.... &amp;nbsp;А сами покупать \&quot;....\&quot; (что-то с фаером связанное, я &amp;nbsp;здесь... не особо понял - ремарка моя), дык Вы представляете сколько это стоит? Мы и так еле концы с концами сводим\&quot;</p>&quot;,&quot;replyTo&quot;:&quot;591b379856d0440023730409&quot;,&quot;replyToName&quot;:&quot;tysergey&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b3aa756d044002373040b"><a class="b-comment-group_yablogs__anchor" name="591b3aa756d044002373040b"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21377/enc-c4c151ddb96e0a61b56f8288617f3b279b3698e0e1ceeb12ac7b0858b885f617/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">o</span>leg.konon-kozyak</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b3aa756d044002373040b" data-comment-id="591b3aa756d044002373040b">16 травня 2017, 20:45</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b379856d0440023730409">tysergey</a>, <div class="b-comment-group_yablogs__text">Ну, представитель провайдера мне сегодня ответил буквально следующие: &quot;Дадут деньги на оборудование или само оборудование - будем блокировать, а что делать....  А сами покупать &quot;....&quot; (что-то с фаером связанное, я  здесь... не особо понял - ремарка моя), дык Вы представляете сколько это стоит? Мы и так еле концы с концами сводим&quot;</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b4656be4be600237f2a15" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b4656be4be600237f2a15&quot;,&quot;authorId&quot;:&quot;26681147&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/26681147&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;tysergey&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b2c63be4be600237f2a07&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Согласен. Так, что это еще вилами по воде... Не так просто это исполнить.&amp;nbsp;</p>&quot;,&quot;replyTo&quot;:&quot;591b3aa756d044002373040b&quot;,&quot;replyToName&quot;:&quot;oleg.konon-kozyak&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b4656be4be600237f2a15"><a class="b-comment-group_yablogs__anchor" name="591b4656be4be600237f2a15"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/24700/enc-5a9c31105ad8ff61dc5ecb2c8eacf82f98eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">t</span>ysergey</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b4656be4be600237f2a15" data-comment-id="591b4656be4be600237f2a15">16 травня 2017, 21:35</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b3aa756d044002373040b">oleg.konon-kozyak</a>, <div class="b-comment-group_yablogs__text">Согласен. Так, что это еще вилами по воде... Не так просто это исполнить. </div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591f2b5f4b90910023e40c43" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591f2b5f4b90910023e40c43&quot;,&quot;authorId&quot;:&quot;102212250&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/102212250&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;oleimila@yandex.ru&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b2c63be4be600237f2a07&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Большое спасибо!</p>&quot;,&quot;replyTo&quot;:&quot;591b2c63be4be600237f2a07&quot;,&quot;replyToName&quot;:&quot;tysergey&quot;}}"><div class="b-comment-group_yablogs__comment" id="591f2b5f4b90910023e40c43"><a class="b-comment-group_yablogs__anchor" name="591f2b5f4b90910023e40c43"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/20706/enc-302869e936db8645cb32ee496bd2c684b7322137af20a436e8ca21c637075c08/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">o</span>leimila@yandex.ru</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591f2b5f4b90910023e40c43" data-comment-id="591f2b5f4b90910023e40c43">19 травня 2017, 20:28</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b2c63be4be600237f2a07">tysergey</a>, <div class="b-comment-group_yablogs__text">Большое спасибо!</div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-594680f30f5e02002666a37a" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;594680f30f5e02002666a37a&quot;,&quot;authorId&quot;:&quot;511104156&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/511104156&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Alex Gvardiyan&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;594680f30f5e02002666a37a&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Yandex Access через магазин Гугл поставити на Яндекс.Браузер, і жодний сайт не буде заблокованим.<br></p>&quot;,&quot;replyTo&quot;:&quot;591b1b554b90910023e40b2c&quot;,&quot;replyToName&quot;:&quot;oleg.konon-kozyak&quot;}}"><div class="b-comment-group_yablogs__comment" id="594680f30f5e02002666a37a"><a class="b-comment-group_yablogs__anchor" name="594680f30f5e02002666a37a"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/39727/enc-f9155f4eb1432bb573e272d0ba0337a00c3094d1e23047fdf20c366a2666c007/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">A</span>lex Gvardiyan</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#594680f30f5e02002666a37a" data-comment-id="594680f30f5e02002666a37a">18 червня 2017, 16:32</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b1b554b90910023e40b2c">oleg.konon-kozyak</a>, <div class="b-comment-group_yablogs__text">Yandex Access через магазин Гугл поставити на Яндекс.Браузер, і жодний сайт не буде заблокованим.<br /></div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b21bf9cbda800231f8863" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b21bf9cbda800231f8863&quot;,&quot;authorId&quot;:&quot;28793040&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/28793040&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;trikita-bts&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b21bf9cbda800231f8863&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Запретить верховну раду<br></p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b21bf9cbda800231f8863"><a class="b-comment-group_yablogs__anchor" name="591b21bf9cbda800231f8863"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21377/enc-165956d7176a4569385f5b66610dc83198eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">t</span>rikita-bts</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b21bf9cbda800231f8863" data-comment-id="591b21bf9cbda800231f8863">16 травня 2017, 18:58</a></div><div class="b-comment-group_yablogs__text">Запретить верховну раду<br /></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b2555be4be600237f2a01" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b2555be4be600237f2a01&quot;,&quot;authorId&quot;:&quot;118941250&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/118941250&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;egor.makienko1995&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b2555be4be600237f2a01&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Яндекс - вот уже 12 с лишнем лет, с первого моего дня в интернете, бессменно установлен стартовой страницей в моем браузере. Для меня это лучший поисковик, лучшие всевозможные сервисы, прекрасный дизайн.</p><p>Карты, Кинопоиск, Музыка и еще много всего, для меня это стало не просто привычным, а в какой-то степени родным.</p><p>Ни один политик или закон не сможет помешать мне пользоваться сервисами Яндекса.</p><p>Желаю команде Яндекса развития и успехов, все адекватные жители Украины с Вами.<br></p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b2555be4be600237f2a01"><a class="b-comment-group_yablogs__anchor" name="591b2555be4be600237f2a01"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">e</span>gor.makienko1995</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b2555be4be600237f2a01" data-comment-id="591b2555be4be600237f2a01">16 травня 2017, 19:14</a></div><div class="b-comment-group_yablogs__text">Яндекс - вот уже 12 с лишнем лет, с первого моего дня в интернете, бессменно установлен стартовой страницей в моем браузере. Для меня это лучший поисковик, лучшие всевозможные сервисы, прекрасный дизайн.<br />Карты, Кинопоиск, Музыка и еще много всего, для меня это стало не просто привычным, а в какой-то степени родным.<br />Ни один политик или закон не сможет помешать мне пользоваться сервисами Яндекса.<br />Желаю команде Яндекса развития и успехов, все адекватные жители Украины с Вами.<br /></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b2652be4be600237f2a03" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b2652be4be600237f2a03&quot;,&quot;authorId&quot;:&quot;324817368&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/324817368&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;lozowski.vlad&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b2652be4be600237f2a03&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Ребята, как пользовались, так и будем пользоваться! Надеюсь, продолжите полноценно развивать сервис в Украине.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b2652be4be600237f2a03"><a class="b-comment-group_yablogs__anchor" name="591b2652be4be600237f2a03"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/27232/enc-96e1a5f561912d3aef0576353e7da366d741288fa41b4c9db972043833cc47ca/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">l</span>ozowski.vlad</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b2652be4be600237f2a03" data-comment-id="591b2652be4be600237f2a03">16 травня 2017, 19:18</a></div><div class="b-comment-group_yablogs__text">Ребята, как пользовались, так и будем пользоваться! Надеюсь, продолжите полноценно развивать сервис в Украине.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b268c4b90910023e40b31" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b268c4b90910023e40b31&quot;,&quot;authorId&quot;:&quot;497438271&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/497438271&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Андрей&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b268c4b90910023e40b31&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;ДЕБИЛ ПОРОШЕНКО&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b268c4b90910023e40b31"><a class="b-comment-group_yablogs__anchor" name="591b268c4b90910023e40b31"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">А</span>ндрей</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b268c4b90910023e40b31" data-comment-id="591b268c4b90910023e40b31">16 травня 2017, 19:19</a></div><div class="b-comment-group_yablogs__text">ДЕБИЛ ПОРОШЕНКО</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b3255be4be600237f2a0c" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b3255be4be600237f2a0c&quot;,&quot;authorId&quot;:&quot;20514630&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/20514630&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;dedbaraded&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b3255be4be600237f2a0c&quot;,&quot;childrenCount&quot;:2,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Пааазвольте, а чем пользоваться вместо него? Запрещаете - предлагайте альтернативу! Нема? Так отож</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b3255be4be600237f2a0c"><a class="b-comment-group_yablogs__anchor" name="591b3255be4be600237f2a0c"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">d</span>edbaraded</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b3255be4be600237f2a0c" data-comment-id="591b3255be4be600237f2a0c">16 травня 2017, 20:09</a></div><div class="b-comment-group_yablogs__text">Пааазвольте, а чем пользоваться вместо него? Запрещаете - предлагайте альтернативу! Нема? Так отож</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591e0ae79cbda800231f8945" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591e0ae79cbda800231f8945&quot;,&quot;authorId&quot;:&quot;32636812&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/32636812&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;inmarke&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591e0ae79cbda800231f8945&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>http://bfy.tw/BsL8</p>&quot;,&quot;replyTo&quot;:&quot;591b3255be4be600237f2a0c&quot;,&quot;replyToName&quot;:&quot;dedbaraded&quot;}}"><div class="b-comment-group_yablogs__comment" id="591e0ae79cbda800231f8945"><a class="b-comment-group_yablogs__anchor" name="591e0ae79cbda800231f8945"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">i</span>nmarke</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591e0ae79cbda800231f8945" data-comment-id="591e0ae79cbda800231f8945">18 травня 2017, 23:58</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b3255be4be600237f2a0c">dedbaraded</a>, <div class="b-comment-group_yablogs__text">http://bfy.tw/BsL8</div><div class="b-comment-group_yablogs__updated">Оновлено 18 травня 2017, 23:58</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591ea87dbe4be600237f2add" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591ea87dbe4be600237f2add&quot;,&quot;authorId&quot;:&quot;78446901&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/78446901&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;lexsms&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591ea87dbe4be600237f2add&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>https://www.youtube.com/watch?v=0o5l4CZWS-I</p>&quot;,&quot;replyTo&quot;:&quot;591b3255be4be600237f2a0c&quot;,&quot;replyToName&quot;:&quot;dedbaraded&quot;}}"><div class="b-comment-group_yablogs__comment" id="591ea87dbe4be600237f2add"><a class="b-comment-group_yablogs__anchor" name="591ea87dbe4be600237f2add"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21493/enc-0066edcd135ce586497e65f72bb3241e98eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">l</span>exsms</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591ea87dbe4be600237f2add" data-comment-id="591ea87dbe4be600237f2add">19 травня 2017, 11:10</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b3255be4be600237f2a0c">dedbaraded</a>, <div class="b-comment-group_yablogs__text">https://www.youtube.com/watch?v=0o5l4CZWS-I</div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b337b423395002391423c" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b337b423395002391423c&quot;,&quot;authorId&quot;:&quot;356247454&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/356247454&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Роман Гришан&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b337b423395002391423c&quot;,&quot;childrenCount&quot;:2,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Ураа..... RIP наконец-то, ведь давно уже пропутинский сервис))))</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b337b423395002391423c"><a class="b-comment-group_yablogs__anchor" name="591b337b423395002391423c"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/23134/enc-64ed830edd19ce4903e3f68eb808723d21bb1204e03679d55741bc533f544e94/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">Р</span>оман Гришан</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b337b423395002391423c" data-comment-id="591b337b423395002391423c">16 травня 2017, 20:14</a></div><div class="b-comment-group_yablogs__text">Ураа..... RIP наконец-то, ведь давно уже пропутинский сервис))))</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591c3bdfbe4be600237f2a4a" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591c3bdfbe4be600237f2a4a&quot;,&quot;authorId&quot;:&quot;245292419&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/245292419&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Статфорт Эйвон&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591c3bdfbe4be600237f2a4a&quot;,&quot;childrenCount&quot;:1,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Сам ты пропутинский сервис. В чем вина яндекса?<br></p>&quot;,&quot;replyTo&quot;:&quot;591b337b423395002391423c&quot;,&quot;replyToName&quot;:&quot;Роман Гришан&quot;}}"><div class="b-comment-group_yablogs__comment" id="591c3bdfbe4be600237f2a4a"><a class="b-comment-group_yablogs__anchor" name="591c3bdfbe4be600237f2a4a"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">С</span>татфорт Эйвон</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591c3bdfbe4be600237f2a4a" data-comment-id="591c3bdfbe4be600237f2a4a">17 травня 2017, 15:02</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b337b423395002391423c">Роман Гришан</a>, <div class="b-comment-group_yablogs__text">Сам ты пропутинский сервис. В чем вина яндекса?<br /></div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591e0e3b56d04400237304c2" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591e0e3b56d04400237304c2&quot;,&quot;authorId&quot;:&quot;32636812&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/32636812&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;inmarke&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591c3bdfbe4be600237f2a4a&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>уверен, что команду, да и весь яндекс.офис, с таким опытом успешной работы на украинском рынке в Google Украина примут с руками и ногами. Давно пора R&amp;amp;D офис открывать и у нас :)</p>&quot;,&quot;replyTo&quot;:&quot;591c3bdfbe4be600237f2a4a&quot;,&quot;replyToName&quot;:&quot;Статфорт Эйвон&quot;}}"><div class="b-comment-group_yablogs__comment" id="591e0e3b56d04400237304c2"><a class="b-comment-group_yablogs__anchor" name="591e0e3b56d04400237304c2"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">i</span>nmarke</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591e0e3b56d04400237304c2" data-comment-id="591e0e3b56d04400237304c2">19 травня 2017, 00:12</a></div><a class="b-comment-group_yablogs__replied-to" href="#591c3bdfbe4be600237f2a4a">Статфорт Эйвон</a>, <div class="b-comment-group_yablogs__text">уверен, что команду, да и весь яндекс.офис, с таким опытом успешной работы на украинском рынке в Google Украина примут с руками и ногами. Давно пора R&amp;D офис открывать и у нас :)</div></div></div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b35ce4b90910023e40b38" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b35ce4b90910023e40b38&quot;,&quot;authorId&quot;:&quot;302688271&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/302688271&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;K&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b35ce4b90910023e40b38&quot;,&quot;childrenCount&quot;:2,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>А компания планирует обращаться в какие-то суды или международные инстанции или нет? Я понимаю еще контакт, одноклассники и мэйл.ру., у них даже украинских доменов не было.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b35ce4b90910023e40b38"><a class="b-comment-group_yablogs__anchor" name="591b35ce4b90910023e40b38"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">K</span></div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b35ce4b90910023e40b38" data-comment-id="591b35ce4b90910023e40b38">16 травня 2017, 20:24</a></div><div class="b-comment-group_yablogs__text">А компания планирует обращаться в какие-то суды или международные инстанции или нет? Я понимаю еще контакт, одноклассники и мэйл.ру., у них даже украинских доменов не было.</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b39b1be4be600237f2a0f" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b39b1be4be600237f2a0f&quot;,&quot;authorId&quot;:&quot;273031279&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/273031279&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;oleg.konon-kozyak&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b39b1be4be600237f2a0f&quot;,&quot;childrenCount&quot;:1,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>&amp;nbsp;Почему не было?) mail.ua уже несколько лет есть. Есть, если не ошибаюсь, и украинские одноклассники. &amp;nbsp;За контакт не скажу, не зарегистрирован)</p>&quot;,&quot;replyTo&quot;:&quot;591b35ce4b90910023e40b38&quot;,&quot;replyToName&quot;:&quot;K&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b39b1be4be600237f2a0f"><a class="b-comment-group_yablogs__anchor" name="591b39b1be4be600237f2a0f"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21377/enc-c4c151ddb96e0a61b56f8288617f3b279b3698e0e1ceeb12ac7b0858b885f617/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">o</span>leg.konon-kozyak</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b39b1be4be600237f2a0f" data-comment-id="591b39b1be4be600237f2a0f">16 травня 2017, 20:41</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b35ce4b90910023e40b38">K</a>, <div class="b-comment-group_yablogs__text"> Почему не было?) mail.ua уже несколько лет есть. Есть, если не ошибаюсь, и украинские одноклассники.  За контакт не скажу, не зарегистрирован)</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b3c3656d044002373040c" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b3c3656d044002373040c&quot;,&quot;authorId&quot;:&quot;302688271&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/302688271&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;K&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b39b1be4be600237f2a0f&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>да, но мейл редиректит на русский домен, а одноклассников нет вообще. Так что это все не то :−)</p>&quot;,&quot;replyTo&quot;:&quot;591b39b1be4be600237f2a0f&quot;,&quot;replyToName&quot;:&quot;oleg.konon-kozyak&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b3c3656d044002373040c"><a class="b-comment-group_yablogs__anchor" name="591b3c3656d044002373040c"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">K</span></div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b3c3656d044002373040c" data-comment-id="591b3c3656d044002373040c">16 травня 2017, 20:51</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b39b1be4be600237f2a0f">oleg.konon-kozyak</a>, <div class="b-comment-group_yablogs__text">да, но мейл редиректит на русский домен, а одноклассников нет вообще. Так что это все не то :−)</div><div class="b-comment-group_yablogs__updated">Оновлено 16 травня 2017, 20:53</div></div></div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b376c941ca10024619cc8" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b376c941ca10024619cc8&quot;,&quot;authorId&quot;:&quot;171259403&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/171259403&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Тарас&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b376c941ca10024619cc8&quot;,&quot;childrenCount&quot;:3,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Вопрос по Яндекс.Деньгам в Украине.</p><p>Что будет со счетами пользователей этого сервиса?<br></p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b376c941ca10024619cc8"><a class="b-comment-group_yablogs__anchor" name="591b376c941ca10024619cc8"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">Т</span>арас</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b376c941ca10024619cc8" data-comment-id="591b376c941ca10024619cc8">16 травня 2017, 20:31</a></div><div class="b-comment-group_yablogs__text">Вопрос по Яндекс.Деньгам в Украине.<br />Что будет со счетами пользователей этого сервиса?<br /></div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b6b594b90910023e40b43" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b6b594b90910023e40b43&quot;,&quot;authorId&quot;:&quot;231467275&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/231467275&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;nick.atamanenko&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b6b594b90910023e40b43&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>поддерживаю вопрос. Понятное дело - блокировку сайтов можно обойти, но в данной записи представители Яндекса никак не прокомментировали, что намерена предпринять сама компания в отношении украинских пользователей, исходя из новых \&quot;санкционных\&quot; реалий. Как быть? Выводить деньги/удалять почту? Что теперь с Директом и РСЯ для украинцев? Очень бы не хотелось всё это терять, поскольку сервисы действительно достойные и крайне важные как для физ. лиц, так и для бизнеса. Пожалуйста, проясните ситуацию.</p>&quot;,&quot;replyTo&quot;:&quot;591b376c941ca10024619cc8&quot;,&quot;replyToName&quot;:&quot;Тарас&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b6b594b90910023e40b43"><a class="b-comment-group_yablogs__anchor" name="591b6b594b90910023e40b43"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/56823/enc-60ab999713e587ec69bd93f669b6d521a0a0042fa847e2ee168517007c18cd17/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">n</span>ick.atamanenko</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b6b594b90910023e40b43" data-comment-id="591b6b594b90910023e40b43">17 травня 2017, 00:12</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b376c941ca10024619cc8">Тарас</a>, <div class="b-comment-group_yablogs__text">поддерживаю вопрос. Понятное дело - блокировку сайтов можно обойти, но в данной записи представители Яндекса никак не прокомментировали, что намерена предпринять сама компания в отношении украинских пользователей, исходя из новых &quot;санкционных&quot; реалий. Как быть? Выводить деньги/удалять почту? Что теперь с Директом и РСЯ для украинцев? Очень бы не хотелось всё это терять, поскольку сервисы действительно достойные и крайне важные как для физ. лиц, так и для бизнеса. Пожалуйста, проясните ситуацию.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591c12699cbda800231f88a5" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591c12699cbda800231f88a5&quot;,&quot;authorId&quot;:&quot;461474102&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/461474102&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Андрей Лазорев&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591c12699cbda800231f88a5&quot;,&quot;childrenCount&quot;:1,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Мы не располагаем информацией о каких-либо иных ограничениях в отношении Яндекс.Денег, кроме тех, что перечислены в списке, а также о сроках начала блокировки.  В любом случае деньги пользователей останутся на их счетах. Со своей стороны мы не вводим никаких новых ограничений — всеми услугами сервисами можно будет пользоваться до тех пор, пока доступ к ним не будет ограничен украинскими провайдерами. До тех пор можно вывести деньги на банковскую карту, снять наличные с карты Яндекс.Денег или воспользоваться средствами любым другим доступным способом.</p>&quot;,&quot;replyTo&quot;:&quot;591b376c941ca10024619cc8&quot;,&quot;replyToName&quot;:&quot;Тарас&quot;}}"><div class="b-comment-group_yablogs__comment" id="591c12699cbda800231f88a5"><a class="b-comment-group_yablogs__anchor" name="591c12699cbda800231f88a5"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/50071/bluiUPFAAxqbGWWDfe0SMqqtF7Y-1/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">А</span>ндрей Лазорев</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591c12699cbda800231f88a5" data-comment-id="591c12699cbda800231f88a5">17 травня 2017, 12:05</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b376c941ca10024619cc8">Тарас</a>, <div class="b-comment-group_yablogs__text">Мы не располагаем информацией о каких-либо иных ограничениях в отношении Яндекс.Денег, кроме тех, что перечислены в списке, а также о сроках начала блокировки.  В любом случае деньги пользователей останутся на их счетах. Со своей стороны мы не вводим никаких новых ограничений — всеми услугами сервисами можно будет пользоваться до тех пор, пока доступ к ним не будет ограничен украинскими провайдерами. До тех пор можно вывести деньги на банковскую карту, снять наличные с карты Яндекс.Денег или воспользоваться средствами любым другим доступным способом.</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591c2bd602b51a0023a90fbc" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591c2bd602b51a0023a90fbc&quot;,&quot;authorId&quot;:&quot;171259403&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/171259403&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Тарас&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591c12699cbda800231f88a5&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Спасибо за ответ. Восстановить доступ к сервисам будет не проблема через прокси и другие способы. Гораздо важнее знать, после этих блокировок будет ли работать карта Яндекс.Денег на территории Украины (России)? Можно ли будет и дальше выводить средства на карты украинских пользователей? РСЯ для партнеров с украинскими паспортами также продолжит работу по старым договорам?<br></p>&quot;,&quot;replyTo&quot;:&quot;591c12699cbda800231f88a5&quot;,&quot;replyToName&quot;:&quot;Андрей Лазорев&quot;}}"><div class="b-comment-group_yablogs__comment" id="591c2bd602b51a0023a90fbc"><a class="b-comment-group_yablogs__anchor" name="591c2bd602b51a0023a90fbc"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">Т</span>арас</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591c2bd602b51a0023a90fbc" data-comment-id="591c2bd602b51a0023a90fbc">17 травня 2017, 13:54</a></div><a class="b-comment-group_yablogs__replied-to" href="#591c12699cbda800231f88a5">Андрей Лазорев</a>, <div class="b-comment-group_yablogs__text">Спасибо за ответ. Восстановить доступ к сервисам будет не проблема через прокси и другие способы. Гораздо важнее знать, после этих блокировок будет ли работать карта Яндекс.Денег на территории Украины (России)? Можно ли будет и дальше выводить средства на карты украинских пользователей? РСЯ для партнеров с украинскими паспортами также продолжит работу по старым договорам?<br /></div></div></div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b410c4b90910023e40b3b" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b410c4b90910023e40b3b&quot;,&quot;authorId&quot;:&quot;80261470&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/80261470&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;natalia.izveckova&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b410c4b90910023e40b3b&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Как обойти запрет на пользование? Без яндекса уже себя не представляю(((((</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b410c4b90910023e40b3b"><a class="b-comment-group_yablogs__anchor" name="591b410c4b90910023e40b3b"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21377/enc-b430d62896c92fe0b0b2e08f3ff93a9698eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">n</span>atalia.izveckova</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b410c4b90910023e40b3b" data-comment-id="591b410c4b90910023e40b3b">16 травня 2017, 22:12</a></div><div class="b-comment-group_yablogs__text">Как обойти запрет на пользование? Без яндекса уже себя не представляю(((((</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b4a80be4be600237f2a19" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b4a80be4be600237f2a19&quot;,&quot;authorId&quot;:&quot;208091735&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/208091735&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;satyr-studio&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b4a80be4be600237f2a19&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Дякуємо за плідну співпрацю!</p><p>Це розлучення не на довго. Скоро побачимось</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b4a80be4be600237f2a19"><a class="b-comment-group_yablogs__anchor" name="591b4a80be4be600237f2a19"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">s</span>atyr-studio</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b4a80be4be600237f2a19" data-comment-id="591b4a80be4be600237f2a19">16 травня 2017, 21:52</a></div><div class="b-comment-group_yablogs__text">Дякуємо за плідну співпрацю!<br />Це розлучення не на довго. Скоро побачимось</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b57fa56d0440023730419" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b57fa56d0440023730419&quot;,&quot;authorId&quot;:&quot;348615276&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/348615276&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;maksym.maksymets&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b57fa56d0440023730419&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Нормальних слів просто немає...</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b57fa56d0440023730419"><a class="b-comment-group_yablogs__anchor" name="591b57fa56d0440023730419"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/39727/enc-d49031695961e4f9b32a576bbd7e9e75e78d40fd37be81f6ca2113571bb9b0cd/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">m</span>aksym.maksymets</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b57fa56d0440023730419" data-comment-id="591b57fa56d0440023730419">16 травня 2017, 22:50</a></div><div class="b-comment-group_yablogs__text">Нормальних слів просто немає...</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b6b9a4233950023914244" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b6b9a4233950023914244&quot;,&quot;authorId&quot;:&quot;220547949&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/220547949&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;uagotmot&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b6b9a4233950023914244&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Ну ладно без соц сетей обойдусь (давно превратились в мусорку) - а вот без инструментов Яндекса будет сложно.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b6b9a4233950023914244"><a class="b-comment-group_yablogs__anchor" name="591b6b9a4233950023914244"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">u</span>agotmot</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b6b9a4233950023914244" data-comment-id="591b6b9a4233950023914244">17 травня 2017, 00:13</a></div><div class="b-comment-group_yablogs__text">Ну ладно без соц сетей обойдусь (давно превратились в мусорку) - а вот без инструментов Яндекса будет сложно.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591b89ed4b90910023e40b4a" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591b89ed4b90910023e40b4a&quot;,&quot;authorId&quot;:&quot;13728834&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/13728834&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;yurako&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591b89ed4b90910023e40b4a&quot;,&quot;childrenCount&quot;:2,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Диск тоже перестанет работать?</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591b89ed4b90910023e40b4a"><a class="b-comment-group_yablogs__anchor" name="591b89ed4b90910023e40b4a"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/23134/enc-c55ab995152bfd2c4dd4defaaf56794c4c2cc8f13b11c0bbcc530c8505ddd351/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">y</span>urako</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591b89ed4b90910023e40b4a" data-comment-id="591b89ed4b90910023e40b4a">17 травня 2017, 02:23</a></div><div class="b-comment-group_yablogs__text">Диск тоже перестанет работать?</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591e08d99cbda800231f8944" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591e08d99cbda800231f8944&quot;,&quot;authorId&quot;:&quot;32636812&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/32636812&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;inmarke&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591e08d99cbda800231f8944&quot;,&quot;childrenCount&quot;:1,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>так</p>&quot;,&quot;replyTo&quot;:&quot;591b89ed4b90910023e40b4a&quot;,&quot;replyToName&quot;:&quot;yurako&quot;}}"><div class="b-comment-group_yablogs__comment" id="591e08d99cbda800231f8944"><a class="b-comment-group_yablogs__anchor" name="591e08d99cbda800231f8944"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">i</span>nmarke</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591e08d99cbda800231f8944" data-comment-id="591e08d99cbda800231f8944">18 травня 2017, 23:49</a></div><a class="b-comment-group_yablogs__replied-to" href="#591b89ed4b90910023e40b4a">yurako</a>, <div class="b-comment-group_yablogs__text">так</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591eaf5002b51a0023a90feb" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591eaf5002b51a0023a90feb&quot;,&quot;authorId&quot;:&quot;13728834&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/13728834&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;yurako&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591e08d99cbda800231f8944&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Та я уже понял)</p>&quot;,&quot;replyTo&quot;:&quot;591e08d99cbda800231f8944&quot;,&quot;replyToName&quot;:&quot;inmarke&quot;}}"><div class="b-comment-group_yablogs__comment" id="591eaf5002b51a0023a90feb"><a class="b-comment-group_yablogs__anchor" name="591eaf5002b51a0023a90feb"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/23134/enc-c55ab995152bfd2c4dd4defaaf56794c4c2cc8f13b11c0bbcc530c8505ddd351/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">y</span>urako</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591eaf5002b51a0023a90feb" data-comment-id="591eaf5002b51a0023a90feb">19 травня 2017, 11:39</a></div><a class="b-comment-group_yablogs__replied-to" href="#591e08d99cbda800231f8944">inmarke</a>, <div class="b-comment-group_yablogs__text">Та я уже понял)</div></div></div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591bb5789cbda800231f8887" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591bb5789cbda800231f8887&quot;,&quot;authorId&quot;:&quot;99625239&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/99625239&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;igoryenya&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591bb5789cbda800231f8887&quot;,&quot;childrenCount&quot;:1,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;Тем более, если компания зарубежная, давайте запретим вообще Интернет в украине.&amp;nbsp; Так проще. Никто вообще против ничего не скажет ни против власти ни против капиталистов, кстати на пятницу намечен&amp;nbsp;митинг-протест &amp;nbsp;на арселормиттал кривой рог (бывшая криворожсталь) даже ходят слухи подтягивают нацгвардию.&quot;}}"><div class="b-comment-group_yablogs__comment" id="591bb5789cbda800231f8887"><a class="b-comment-group_yablogs__anchor" name="591bb5789cbda800231f8887"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/36689/enc-667dcffcff0f25806ae71f915aedb502bb1ffaa02ead2d576b31f4f717580f55/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">i</span>goryenya</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591bb5789cbda800231f8887" data-comment-id="591bb5789cbda800231f8887">17 травня 2017, 05:29</a></div><div class="b-comment-group_yablogs__text">Тем более, если компания зарубежная, давайте запретим вообще Интернет в украине.  Так проще. Никто вообще против ничего не скажет ни против власти ни против капиталистов, кстати на пятницу намечен митинг-протест  на арселормиттал кривой рог (бывшая криворожсталь) даже ходят слухи подтягивают нацгвардию.</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-59822c9625c0090027fd5797" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;59822c9625c0090027fd5797&quot;,&quot;authorId&quot;:&quot;345172373&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/345172373&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;piston&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;59822c9625c0090027fd5797&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>да ничего у вас не получится потому что,МЫ рабы,а рабы должны работать.https://mdeva.ru/principy-sovremennogo-rabstv &amp;nbsp;прочти это!</p>&quot;,&quot;replyTo&quot;:&quot;591bb5789cbda800231f8887&quot;,&quot;replyToName&quot;:&quot;igoryenya&quot;}}"><div class="b-comment-group_yablogs__comment" id="59822c9625c0090027fd5797"><a class="b-comment-group_yablogs__anchor" name="59822c9625c0090027fd5797"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/33202/enc-4f4d2f33d1dc114c175c5fad53717bd5952dc9d18c62bc983d2a60c9f4a6d83a/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">p</span>iston</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#59822c9625c0090027fd5797" data-comment-id="59822c9625c0090027fd5797">2 серпня 2017, 22:48</a></div><a class="b-comment-group_yablogs__replied-to" href="#591bb5789cbda800231f8887">igoryenya</a>, <div class="b-comment-group_yablogs__text">да ничего у вас не получится потому что,МЫ рабы,а рабы должны работать.https://mdeva.ru/principy-sovremennogo-rabstv  прочти это!</div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591bdeddbe4be600237f2a23" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591bdeddbe4be600237f2a23&quot;,&quot;authorId&quot;:&quot;93416539&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/93416539&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;ddvt&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591bdeddbe4be600237f2a23&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>ВК уже разослал в ЛС как обходить блокировки. Яндексу тоже немешало бы это сделать для своих пользователей. Понятно всю аудиторию не сберечь, но хотя бы части людей можно помочь получать доступ к яндексу.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591bdeddbe4be600237f2a23"><a class="b-comment-group_yablogs__anchor" name="591bdeddbe4be600237f2a23"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21377/enc-a419c37284617aea28ebb1174078213e98eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">d</span>dvt</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591bdeddbe4be600237f2a23" data-comment-id="591bdeddbe4be600237f2a23">17 травня 2017, 08:25</a></div><div class="b-comment-group_yablogs__text">ВК уже разослал в ЛС как обходить блокировки. Яндексу тоже немешало бы это сделать для своих пользователей. Понятно всю аудиторию не сберечь, но хотя бы части людей можно помочь получать доступ к яндексу.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591c968402b51a0023a90fcd" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591c968402b51a0023a90fcd&quot;,&quot;authorId&quot;:&quot;21282094&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/21282094&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;ole2838&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591c968402b51a0023a90fcd&quot;,&quot;childrenCount&quot;:1,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Не собираюсь пользоваться другой почтой и поиском. Как обойти блокировку? Будет официальная инструкция как во Вконтакте?))</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591c968402b51a0023a90fcd"><a class="b-comment-group_yablogs__anchor" name="591c968402b51a0023a90fcd"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">o</span>le2838</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591c968402b51a0023a90fcd" data-comment-id="591c968402b51a0023a90fcd">17 травня 2017, 21:29</a></div><div class="b-comment-group_yablogs__text">Не собираюсь пользоваться другой почтой и поиском. Как обойти блокировку? Будет официальная инструкция как во Вконтакте?))</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591ccc734b90910023e40b9c" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591ccc734b90910023e40b9c&quot;,&quot;authorId&quot;:&quot;13728834&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/13728834&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;yurako&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591ccc734b90910023e40b9c&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Opera -Браузер (со встроенным анонимным прокси) бесплатно</p><p>На мобильном OperaVPN</p><p>Из платных SurfEasy</p>&quot;,&quot;replyTo&quot;:&quot;591c968402b51a0023a90fcd&quot;,&quot;replyToName&quot;:&quot;ole2838&quot;}}"><div class="b-comment-group_yablogs__comment" id="591ccc734b90910023e40b9c"><a class="b-comment-group_yablogs__anchor" name="591ccc734b90910023e40b9c"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/23134/enc-c55ab995152bfd2c4dd4defaaf56794c4c2cc8f13b11c0bbcc530c8505ddd351/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">y</span>urako</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591ccc734b90910023e40b9c" data-comment-id="591ccc734b90910023e40b9c">18 травня 2017, 01:19</a></div><a class="b-comment-group_yablogs__replied-to" href="#591c968402b51a0023a90fcd">ole2838</a>, <div class="b-comment-group_yablogs__text">Opera -Браузер (со встроенным анонимным прокси) бесплатно<br />На мобильном OperaVPN<br />Из платных SurfEasy</div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591d822ebe4be600237f2a8a" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591d822ebe4be600237f2a8a&quot;,&quot;authorId&quot;:&quot;742728&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/742728&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;tishiki&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591d822ebe4be600237f2a8a&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Відмінний сервіс та надійна робота! Я дякую Яндекс від всієї душі. Та буду продовжувати користуватись Вашими сервісами й надалі. Нажаль політичний терор торкнувся дійсно \&quot;народного\&quot; сервіса Яндекс. Впевнений, що і користувачі ресурсу, і адміністрація докладатимуть зусиль, щоб мінімізувати негативні наслідки. Особисто я вже будую власний mail-server та буду пробувати організовувати маршрутизацію іншими напрямками на Ваши сервери. Маю відмітити, що станом на зараз поки що в мене все працює, і пошта, і диск, і гроші...<br></p><p>Щиро дякую Вам за Вашу роботу, рідний Яндекс!<br></p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591d822ebe4be600237f2a8a"><a class="b-comment-group_yablogs__anchor" name="591d822ebe4be600237f2a8a"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">t</span>ishiki</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591d822ebe4be600237f2a8a" data-comment-id="591d822ebe4be600237f2a8a">18 травня 2017, 14:14</a></div><div class="b-comment-group_yablogs__text">Відмінний сервіс та надійна робота! Я дякую Яндекс від всієї душі. Та буду продовжувати користуватись Вашими сервісами й надалі. Нажаль політичний терор торкнувся дійсно &quot;народного&quot; сервіса Яндекс. Впевнений, що і користувачі ресурсу, і адміністрація докладатимуть зусиль, щоб мінімізувати негативні наслідки. Особисто я вже будую власний mail-server та буду пробувати організовувати маршрутизацію іншими напрямками на Ваши сервери. Маю відмітити, що станом на зараз поки що в мене все працює, і пошта, і диск, і гроші...<br /><br />Щиро дякую Вам за Вашу роботу, рідний Яндекс!<br /></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591df322423395002391429b" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591df322423395002391429b&quot;,&quot;authorId&quot;:&quot;28807431&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/28807431&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;mykh&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591df322423395002391429b&quot;,&quot;childrenCount&quot;:2,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Мне конечно жаль вас, ребята, из ЯУ. Но ситуация такая, что приходится рвать все связи с агрессором. И в том числе и информационно. Мое мнение - Порох прав. Ухожу на гугл.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591df322423395002391429b"><a class="b-comment-group_yablogs__anchor" name="591df322423395002391429b"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/15298/enc-d93df4b4ea9f1df73970bee7f198345098eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">m</span>ykh</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591df322423395002391429b" data-comment-id="591df322423395002391429b">18 травня 2017, 22:16</a></div><div class="b-comment-group_yablogs__text">Мне конечно жаль вас, ребята, из ЯУ. Но ситуация такая, что приходится рвать все связи с агрессором. И в том числе и информационно. Мое мнение - Порох прав. Ухожу на гугл.</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591df73ebe4be600237f2ac0" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591df73ebe4be600237f2ac0&quot;,&quot;authorId&quot;:&quot;26681147&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/26681147&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;tysergey&quot;,&quot;isRemoved&quot;:true,&quot;parentId&quot;:&quot;591df73ebe4be600237f2ac0&quot;,&quot;childrenCount&quot;:2,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>По грамматике не скажешь, что долбоеб... Но бред пишешь полный...</p>&quot;,&quot;replyTo&quot;:&quot;591df322423395002391429b&quot;,&quot;replyToName&quot;:&quot;mykh&quot;}}"><div class="b-comment-group_yablogs__comment" id="591df73ebe4be600237f2ac0"><a class="b-comment-group_yablogs__anchor" name="591df73ebe4be600237f2ac0"></a><div class="b-comment-group_yablogs__removed">Коментар видалено</div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591e08b056d04400237304bf" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591e08b056d04400237304bf&quot;,&quot;authorId&quot;:&quot;32636812&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/32636812&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;inmarke&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591df73ebe4be600237f2ac0&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>образами розкидатись - це напевно єдине, що можете робити наразі.&amp;nbsp;</p>&quot;,&quot;replyTo&quot;:&quot;591df73ebe4be600237f2ac0&quot;,&quot;replyToName&quot;:&quot;tysergey&quot;}}"><div class="b-comment-group_yablogs__comment" id="591e08b056d04400237304bf"><a class="b-comment-group_yablogs__anchor" name="591e08b056d04400237304bf"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">i</span>nmarke</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591e08b056d04400237304bf" data-comment-id="591e08b056d04400237304bf">18 травня 2017, 23:48</a></div><a class="b-comment-group_yablogs__replied-to" href="#591df73ebe4be600237f2ac0">tysergey</a>, <div class="b-comment-group_yablogs__text">образами розкидатись - це напевно єдине, що можете робити наразі. </div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591e0fb24b90910023e40bf1" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591e0fb24b90910023e40bf1&quot;,&quot;authorId&quot;:&quot;26681147&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/26681147&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;tysergey&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591df73ebe4be600237f2ac0&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Возможно Вы и правы... Но, все равно, при чем здесь РФ и гребенный агрессор? Это называется \&quot;нарушение прав человека и свободы слова\&quot;!</p>&quot;,&quot;replyTo&quot;:&quot;591e08b056d04400237304bf&quot;,&quot;replyToName&quot;:&quot;inmarke&quot;}}"><div class="b-comment-group_yablogs__comment" id="591e0fb24b90910023e40bf1"><a class="b-comment-group_yablogs__anchor" name="591e0fb24b90910023e40bf1"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/24700/enc-5a9c31105ad8ff61dc5ecb2c8eacf82f98eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">t</span>ysergey</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591e0fb24b90910023e40bf1" data-comment-id="591e0fb24b90910023e40bf1">19 травня 2017, 00:18</a></div><a class="b-comment-group_yablogs__replied-to" href="#591e08b056d04400237304bf">inmarke</a>, <div class="b-comment-group_yablogs__text">Возможно Вы и правы... Но, все равно, при чем здесь РФ и гребенный агрессор? Это называется &quot;нарушение прав человека и свободы слова&quot;!</div><div class="b-comment-group_yablogs__updated">Оновлено 19 травня 2017, 00:19</div></div></div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591eb5de4b90910023e40c07" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591eb5de4b90910023e40c07&quot;,&quot;authorId&quot;:&quot;281910375&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/281910375&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;vetal.latjev&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591eb5de4b90910023e40c07&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Дякую за роботу! Мы с вами до конца !</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591eb5de4b90910023e40c07"><a class="b-comment-group_yablogs__anchor" name="591eb5de4b90910023e40c07"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">v</span>etal.latjev</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591eb5de4b90910023e40c07" data-comment-id="591eb5de4b90910023e40c07">19 травня 2017, 13:06</a></div><div class="b-comment-group_yablogs__text">Дякую за роботу! Мы с вами до конца !</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591f1bf556d0440023730510" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591f1bf556d0440023730510&quot;,&quot;authorId&quot;:&quot;159220624&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/159220624&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Лучик  Саша&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591f1bf556d0440023730510&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Подавайте в суд, пользователи яндекса Украина с вами.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591f1bf556d0440023730510"><a class="b-comment-group_yablogs__anchor" name="591f1bf556d0440023730510"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/36689/enc-683e0149d271bc1c4d02ed861093eb75be4f9ca1a2313916334bd510a685019f/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">Л</span>учик  Саша</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591f1bf556d0440023730510" data-comment-id="591f1bf556d0440023730510">19 травня 2017, 19:23</a></div><div class="b-comment-group_yablogs__text">Подавайте в суд, пользователи яндекса Украина с вами.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-591f2bdb56d0440023730518" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;591f2bdb56d0440023730518&quot;,&quot;authorId&quot;:&quot;102212250&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/102212250&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;oleimila@yandex.ru&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;591f2bdb56d0440023730518&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Прощай надёжный друг &amp;nbsp;\&quot;Яндекс\&quot;. Горько и больно, что не могу защитить тебя, товарищ \&quot;Яндекс\&quot;. Очень надеюсь, что до скорой встречи.&amp;nbsp;</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="591f2bdb56d0440023730518"><a class="b-comment-group_yablogs__anchor" name="591f2bdb56d0440023730518"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/20706/enc-302869e936db8645cb32ee496bd2c684b7322137af20a436e8ca21c637075c08/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">o</span>leimila@yandex.ru</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#591f2bdb56d0440023730518" data-comment-id="591f2bdb56d0440023730518">19 травня 2017, 20:31</a></div><div class="b-comment-group_yablogs__text">Прощай надёжный друг  &quot;Яндекс&quot;. Горько и больно, что не могу защитить тебя, товарищ &quot;Яндекс&quot;. Очень надеюсь, что до скорой встречи. </div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-592060aebe4be600237f2b5a" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;592060aebe4be600237f2b5a&quot;,&quot;authorId&quot;:&quot;52812069&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/52812069&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;m-print2009&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;592060aebe4be600237f2b5a&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Я так понимаю янлекс уже работает над собственным vpn сервисом, так-же как и другие компании. Когда ждать решение ?</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="592060aebe4be600237f2b5a"><a class="b-comment-group_yablogs__anchor" name="592060aebe4be600237f2b5a"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">m</span>-print2009</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#592060aebe4be600237f2b5a" data-comment-id="592060aebe4be600237f2b5a">20 травня 2017, 18:28</a></div><div class="b-comment-group_yablogs__text">Я так понимаю янлекс уже работает над собственным vpn сервисом, так-же как и другие компании. Когда ждать решение ?</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-59215a7a4b90910023e40ca0" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;59215a7a4b90910023e40ca0&quot;,&quot;authorId&quot;:&quot;505317280&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/505317280&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;v.kakarin1967&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;59215a7a4b90910023e40ca0&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Категорично проти.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="59215a7a4b90910023e40ca0"><a class="b-comment-group_yablogs__anchor" name="59215a7a4b90910023e40ca0"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">v</span>.kakarin1967</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#59215a7a4b90910023e40ca0" data-comment-id="59215a7a4b90910023e40ca0">21 травня 2017, 12:14</a></div><div class="b-comment-group_yablogs__text">Категорично проти.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5922fe9802b51a0023a91035" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5922fe9802b51a0023a91035&quot;,&quot;authorId&quot;:&quot;469148798&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/469148798&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;morgesobu&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5922fe9802b51a0023a91035&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Да, согласен полностью. Яндекс делают очень много для нас, это рабочие места, Яндекс.ЗНО, удобнейшие сервисы... Очень жаль, что у нас такие пи***асы при власти</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5922fe9802b51a0023a91035"><a class="b-comment-group_yablogs__anchor" name="5922fe9802b51a0023a91035"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/33202/enc-8fae9d1f2e1c268cb837eec89df39a0b6c1d5d721f35ae92ca7a2338a22792cf/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">m</span>orgesobu</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5922fe9802b51a0023a91035" data-comment-id="5922fe9802b51a0023a91035">22 травня 2017, 18:07</a></div><div class="b-comment-group_yablogs__text">Да, согласен полностью. Яндекс делают очень много для нас, это рабочие места, Яндекс.ЗНО, удобнейшие сервисы... Очень жаль, что у нас такие пи***асы при власти</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-59259a7256d044002373067f" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;59259a7256d044002373067f&quot;,&quot;authorId&quot;:&quot;15743173&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/15743173&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Дмитрий&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;59259a7256d044002373067f&quot;,&quot;childrenCount&quot;:2,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Яндекс, планируете ли и далее поддерживать и развивать ваши сервисы для пользователей из Украины? Или же отток пользователей существенен, и это невыгодно? У вас превосходные карты, будет жаль, если они потеряют актуальность.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="59259a7256d044002373067f"><a class="b-comment-group_yablogs__anchor" name="59259a7256d044002373067f"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">Д</span>митрий</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#59259a7256d044002373067f" data-comment-id="59259a7256d044002373067f">24 травня 2017, 17:36</a></div><div class="b-comment-group_yablogs__text">Яндекс, планируете ли и далее поддерживать и развивать ваши сервисы для пользователей из Украины? Или же отток пользователей существенен, и это невыгодно? У вас превосходные карты, будет жаль, если они потеряют актуальность.</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-59266ac278ec530028c21d8b" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;59266ac278ec530028c21d8b&quot;,&quot;authorId&quot;:&quot;49369918&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/49369918&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;nataliazhkyiv&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;59266ac278ec530028c21d8b&quot;,&quot;childrenCount&quot;:1,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>коллеги делают все возможное, чтобы жители Украины и дальше могли пользоваться сервисами Яндекса. Спасибо за теплые слова насчет карт! :)</p><p><br></p><p>Наталья Журавлева, Яндекс.Украина</p>&quot;,&quot;replyTo&quot;:&quot;59259a7256d044002373067f&quot;,&quot;replyToName&quot;:&quot;Дмитрий&quot;}}"><div class="b-comment-group_yablogs__comment" id="59266ac278ec530028c21d8b"><a class="b-comment-group_yablogs__anchor" name="59266ac278ec530028c21d8b"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/59871/enc-816eb2c89739e3b39ca56d2fe06e69b314ebf518dd64eaad26e25aec4543090b/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">n</span>ataliazhkyiv</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#59266ac278ec530028c21d8b" data-comment-id="59266ac278ec530028c21d8b">25 травня 2017, 08:25</a></div><a class="b-comment-group_yablogs__replied-to" href="#59259a7256d044002373067f">Дмитрий</a>, <div class="b-comment-group_yablogs__text">коллеги делают все возможное, чтобы жители Украины и дальше могли пользоваться сервисами Яндекса. Спасибо за теплые слова насчет карт! :)<br /><br /><br />Наталья Журавлева, Яндекс.Украина</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5926aa543316160028099aa5" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5926aa543316160028099aa5&quot;,&quot;authorId&quot;:&quot;15743173&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/15743173&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Дмитрий&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;59266ac278ec530028c21d8b&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Наталья, спасибо за информацию, желаю успехов!</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5926aa543316160028099aa5"><a class="b-comment-group_yablogs__anchor" name="5926aa543316160028099aa5"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">Д</span>митрий</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5926aa543316160028099aa5" data-comment-id="5926aa543316160028099aa5">25 травня 2017, 12:56</a></div><div class="b-comment-group_yablogs__text">Наталья, спасибо за информацию, желаю успехов!</div></div></div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5925a6a8d482d00028ff3b30" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5925a6a8d482d00028ff3b30&quot;,&quot;authorId&quot;:&quot;365983552&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/365983552&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;antagonistaHD&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5925a6a8d482d00028ff3b30&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>У меня большая просьба к компании Яндекса. Вы можете сделать новое обновление браузера? С встроенным впн сервисом для ВК, ОК, Вашего продукта и прочего.&amp;nbsp;<br>Заранее благодарю.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5925a6a8d482d00028ff3b30"><a class="b-comment-group_yablogs__anchor" name="5925a6a8d482d00028ff3b30"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">a</span>ntagonistaHD</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5925a6a8d482d00028ff3b30" data-comment-id="5925a6a8d482d00028ff3b30">24 травня 2017, 18:28</a></div><div class="b-comment-group_yablogs__text">У меня большая просьба к компании Яндекса. Вы можете сделать новое обновление браузера? С встроенным впн сервисом для ВК, ОК, Вашего продукта и прочего. <br />Заранее благодарю.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-592c77f26fadf800258eee79" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;592c77f26fadf800258eee79&quot;,&quot;authorId&quot;:&quot;4492508&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/4492508&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;simonkartveli&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;592c77f26fadf800258eee79&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Давно надо блокировать его работу, удивляюсь, что это сделано только сейчас!</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="592c77f26fadf800258eee79"><a class="b-comment-group_yablogs__anchor" name="592c77f26fadf800258eee79"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">s</span>imonkartveli</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#592c77f26fadf800258eee79" data-comment-id="592c77f26fadf800258eee79">29 травня 2017, 22:35</a></div><div class="b-comment-group_yablogs__text">Давно надо блокировать его работу, удивляюсь, что это сделано только сейчас!</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-593045d3b8bc5c00260cf557" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;593045d3b8bc5c00260cf557&quot;,&quot;authorId&quot;:&quot;211236578&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/211236578&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Агата Бояренко&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;593045d3b8bc5c00260cf557&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Очень удобные сервисы, неужели карты и яндекс-пробки&amp;nbsp; потеряют актуальность? Поисковиком-то и почтой я через ВПН пользуюсь... И Яндекс-Такси жалко: хороший сервис.<br></p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="593045d3b8bc5c00260cf557"><a class="b-comment-group_yablogs__anchor" name="593045d3b8bc5c00260cf557"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/23186/enc-3a5daa2d96f7bc405adb64655e05390fad7702909526d810bb80eddff48c4b2a/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">А</span>гата Бояренко</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#593045d3b8bc5c00260cf557" data-comment-id="593045d3b8bc5c00260cf557">1 червня 2017, 19:50</a></div><div class="b-comment-group_yablogs__text">Очень удобные сервисы, неужели карты и яндекс-пробки  потеряют актуальность? Поисковиком-то и почтой я через ВПН пользуюсь... И Яндекс-Такси жалко: хороший сервис.<br /></div><div class="b-comment-group_yablogs__updated">Оновлено 1 червня 2017, 19:51</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5938ea9132f0e90027b062de" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5938ea9132f0e90027b062de&quot;,&quot;authorId&quot;:&quot;158126252&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/158126252&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Olga Petrenko&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5938ea9132f0e90027b062de&quot;,&quot;childrenCount&quot;:1,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>мне не всё равно.</p><p>цём!</p><p>когда я узнала, про указ* - подумала, что я сплю и мне всё это снится. что такого быть не может, и это бред. и что такого никогда не случится.</p><p>но. оно таки случилось. я была в шоке. потом опечалена и расстроена. настолько, что даже хотела писать пост на своих страничках в соцсетях, как во времена майдана.</p><p>но видно Бог отвел - увел в другое более позитивное и созидательное русло.&amp;nbsp;</p><p>и правильно. нечего кормить и так уже зажравшихся эгрегоров власти. пусть сидят голодные. цём. они уже и так как тот колосс, что на глиняных ногах.</p><p>спасибо.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5938ea9132f0e90027b062de"><a class="b-comment-group_yablogs__anchor" name="5938ea9132f0e90027b062de"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21377/enc-bb09d234a23049f8a550f7ec1614e99c874d4fb0b869923f5ac9fd247e8a816c/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">O</span>lga Petrenko</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5938ea9132f0e90027b062de" data-comment-id="5938ea9132f0e90027b062de">8 червня 2017, 09:10</a></div><div class="b-comment-group_yablogs__text">мне не всё равно.<br />цём!<br />когда я узнала, про указ* - подумала, что я сплю и мне всё это снится. что такого быть не может, и это бред. и что такого никогда не случится.<br />но. оно таки случилось. я была в шоке. потом опечалена и расстроена. настолько, что даже хотела писать пост на своих страничках в соцсетях, как во времена майдана.<br />но видно Бог отвел - увел в другое более позитивное и созидательное русло. <br />и правильно. нечего кормить и так уже зажравшихся эгрегоров власти. пусть сидят голодные. цём. они уже и так как тот колосс, что на глиняных ногах.<br />спасибо.</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-59390b6c6fadf800258ef181" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;59390b6c6fadf800258ef181&quot;,&quot;authorId&quot;:&quot;273031279&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/273031279&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;oleg.konon-kozyak&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;59390b6c6fadf800258ef181&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<br>Мда.... &amp;nbsp;Уважаемая, Вы сами хоть поняли, что написали?&amp;nbsp;<br>&quot;,&quot;replyTo&quot;:&quot;5938ea9132f0e90027b062de&quot;,&quot;replyToName&quot;:&quot;Olga Petrenko&quot;}}"><div class="b-comment-group_yablogs__comment" id="59390b6c6fadf800258ef181"><a class="b-comment-group_yablogs__anchor" name="59390b6c6fadf800258ef181"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21377/enc-c4c151ddb96e0a61b56f8288617f3b279b3698e0e1ceeb12ac7b0858b885f617/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">o</span>leg.konon-kozyak</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#59390b6c6fadf800258ef181" data-comment-id="59390b6c6fadf800258ef181">8 червня 2017, 11:31</a></div><a class="b-comment-group_yablogs__replied-to" href="#5938ea9132f0e90027b062de">Olga Petrenko</a>, <div class="b-comment-group_yablogs__text"><br />Мда....  Уважаемая, Вы сами хоть поняли, что написали? <br /></div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-595d2426e8cd29002827ed0e" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;595d2426e8cd29002827ed0e&quot;,&quot;authorId&quot;:&quot;298944032&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/298944032&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;maevskiy.viktor&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;595d2426e8cd29002827ed0e&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Я ваш постійний користувач.щиро вдячній за вашу роботу і дуже-дуже хочу.щоб вас не блокували.а навпаки-сприяли вашій безумовно потрібній.просто НЕОБХІДНІЙ роботі.Мені 62 роки,я люблю свою краіну,тому прикро,що керівництво наше отак вчиняє з тими,хто працює на справжню користь украінцям.З вами і за вас,шановні \&quot;Яндексівці\&quot;.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="595d2426e8cd29002827ed0e"><a class="b-comment-group_yablogs__anchor" name="595d2426e8cd29002827ed0e"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">m</span>aevskiy.viktor</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#595d2426e8cd29002827ed0e" data-comment-id="595d2426e8cd29002827ed0e">5 липня 2017, 20:38</a></div><div class="b-comment-group_yablogs__text">Я ваш постійний користувач.щиро вдячній за вашу роботу і дуже-дуже хочу.щоб вас не блокували.а навпаки-сприяли вашій безумовно потрібній.просто НЕОБХІДНІЙ роботі.Мені 62 роки,я люблю свою краіну,тому прикро,що керівництво наше отак вчиняє з тими,хто працює на справжню користь украінцям.З вами і за вас,шановні &quot;Яндексівці&quot;.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-59a0601a6ba1e90025684390" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;59a0601a6ba1e90025684390&quot;,&quot;authorId&quot;:&quot;101852124&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/101852124&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;andriypalchik&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;59a0601a6ba1e90025684390&quot;,&quot;childrenCount&quot;:1,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Сервіси непогані, але поки агресор не покине наші Крим і Донбас треба змиритися з блокуванням...</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="59a0601a6ba1e90025684390"><a class="b-comment-group_yablogs__anchor" name="59a0601a6ba1e90025684390"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/38135/enc-a6569f3f9fec3bd4c28adcc96ce8eccfb13cbce7169a826da22f1848078d0afb/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">a</span>ndriypalchik</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#59a0601a6ba1e90025684390" data-comment-id="59a0601a6ba1e90025684390">25 серпня 2017, 20:36</a></div><div class="b-comment-group_yablogs__text">Сервіси непогані, але поки агресор не покине наші Крим і Донбас треба змиритися з блокуванням...</div><div class="b-comment-group_yablogs__updated">Оновлено 25 серпня 2017, 20:37</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5b5bb1b2ebbc230021cbea25" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5b5bb1b2ebbc230021cbea25&quot;,&quot;authorId&quot;:&quot;155520527&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/155520527&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Наше старе село&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5b5bb1b2ebbc230021cbea25&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Так ми навчились користуватись ВПН. І з Яндексом й далі...</p>&quot;,&quot;replyTo&quot;:&quot;59a0601a6ba1e90025684390&quot;,&quot;replyToName&quot;:&quot;andriypalchik&quot;}}"><div class="b-comment-group_yablogs__comment" id="5b5bb1b2ebbc230021cbea25"><a class="b-comment-group_yablogs__anchor" name="5b5bb1b2ebbc230021cbea25"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21377/enc-fce084d663880ebe201618770607290ae999e4aa743876081026f01c3266f135/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">Н</span>аше старе село</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5b5bb1b2ebbc230021cbea25" data-comment-id="5b5bb1b2ebbc230021cbea25">28 липня 2018, 02:58</a></div><a class="b-comment-group_yablogs__replied-to" href="#59a0601a6ba1e90025684390">andriypalchik</a>, <div class="b-comment-group_yablogs__text">Так ми навчились користуватись ВПН. І з Яндексом й далі...</div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-59b7f00a2d70a000266c4558" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;59b7f00a2d70a000266c4558&quot;,&quot;authorId&quot;:&quot;1130000012354211&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/1130000012354211&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;support@macro.ua&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;59b7f00a2d70a000266c4558&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;Да, жаль, вы лучшие. Но для дальнейшего пользования нужно включить  https://makrous.com/ и вы сможете пользоваться всеми сервисными услугами.&quot;}}"><div class="b-comment-group_yablogs__comment" id="59b7f00a2d70a000266c4558"><a class="b-comment-group_yablogs__anchor" name="59b7f00a2d70a000266c4558"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/47747/ugXPHds5nD9Logb2kTkMVPlXUE-1/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">s</span>upport@macro.ua</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#59b7f00a2d70a000266c4558" data-comment-id="59b7f00a2d70a000266c4558">12 вересня 2017, 17:32</a></div><div class="b-comment-group_yablogs__text">Да, жаль, вы лучшие. Но для дальнейшего пользования нужно включить  https://makrous.com/ и вы сможете пользоваться всеми сервисными услугами.</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-59b7f03ef85281002743dc8e" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;59b7f03ef85281002743dc8e&quot;,&quot;authorId&quot;:&quot;1130000012354211&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/1130000012354211&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;support@macro.ua&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;59b7f03ef85281002743dc8e&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>А как же быть с этим ресурсом http://www.rumacro.ru/?</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="59b7f03ef85281002743dc8e"><a class="b-comment-group_yablogs__anchor" name="59b7f03ef85281002743dc8e"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/47747/ugXPHds5nD9Logb2kTkMVPlXUE-1/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">s</span>upport@macro.ua</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#59b7f03ef85281002743dc8e" data-comment-id="59b7f03ef85281002743dc8e">12 вересня 2017, 17:33</a></div><div class="b-comment-group_yablogs__text">А как же быть с этим ресурсом http://www.rumacro.ru/?</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-59b7f06af17f200026983752" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;59b7f06af17f200026983752&quot;,&quot;authorId&quot;:&quot;1130000012354211&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/1130000012354211&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;support@macro.ua&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;59b7f06af17f200026983752&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Вы не подскажете, как я могу купить ламинат тут https://www.diamantpol.com.ua/</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="59b7f06af17f200026983752"><a class="b-comment-group_yablogs__anchor" name="59b7f06af17f200026983752"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/47747/ugXPHds5nD9Logb2kTkMVPlXUE-1/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">s</span>upport@macro.ua</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#59b7f06af17f200026983752" data-comment-id="59b7f06af17f200026983752">12 вересня 2017, 17:34</a></div><div class="b-comment-group_yablogs__text">Вы не подскажете, как я могу купить ламинат тут https://www.diamantpol.com.ua/</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5a23fa9c1cf053002142aa45" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5a23fa9c1cf053002142aa45&quot;,&quot;authorId&quot;:&quot;573559473&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/573559473&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Ася Мур&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5a23fa9c1cf053002142aa45&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Что за бред, Яндекс? Почему, когда ищешь Ли Чонсока, получаешь информацию о том, что он женат, когда он даже девушки не имеет, потому что слишком занят? Но это пол беды. Как вы могли написать, что его \&quot;жена\&quot; - Ким Тэхен? Тэхен - парень, стоит в мужской, известной по всему миру, группе&amp;nbsp; BTS, что сейчас рушат мировые чарты, взбираясь на первые места в 73 странах Земли, а их фанаты сносят серверы, в том числе и Youtube, который \&quot;вылетал\&quot;! И никакого отношения к актеру&amp;nbsp; вообще не имеет. Они даже не знакомы. Откуда вы берете эту инфу? С небес? Пожалуйста, исправьте это. В пабликах уже давно орут с этого.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5a23fa9c1cf053002142aa45"><a class="b-comment-group_yablogs__anchor" name="5a23fa9c1cf053002142aa45"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">А</span>ся Мур</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5a23fa9c1cf053002142aa45" data-comment-id="5a23fa9c1cf053002142aa45">3 грудня 2017, 15:22</a></div><div class="b-comment-group_yablogs__text">Что за бред, Яндекс? Почему, когда ищешь Ли Чонсока, получаешь информацию о том, что он женат, когда он даже девушки не имеет, потому что слишком занят? Но это пол беды. Как вы могли написать, что его &quot;жена&quot; - Ким Тэхен? Тэхен - парень, стоит в мужской, известной по всему миру, группе  BTS, что сейчас рушат мировые чарты, взбираясь на первые места в 73 странах Земли, а их фанаты сносят серверы, в том числе и Youtube, который &quot;вылетал&quot;! И никакого отношения к актеру  вообще не имеет. Они даже не знакомы. Откуда вы берете эту инфу? С небес? Пожалуйста, исправьте это. В пабликах уже давно орут с этого.</div><div class="b-comment-group_yablogs__updated">Оновлено 3 грудня 2017, 15:24</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5a3d5f8fdf74070020cc50b4" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5a3d5f8fdf74070020cc50b4&quot;,&quot;authorId&quot;:&quot;196353065&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/196353065&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Viktor&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5a3d5f8fdf74070020cc50b4&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Я дякую вам .</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5a3d5f8fdf74070020cc50b4"><a class="b-comment-group_yablogs__anchor" name="5a3d5f8fdf74070020cc50b4"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/27274/enc-5bcec3b9a619fa60da60457dd9a62960f71c5986006256e83b7a382d2bd915ef/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">V</span>iktor</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5a3d5f8fdf74070020cc50b4" data-comment-id="5a3d5f8fdf74070020cc50b4">22 грудня 2017, 21:40</a></div><div class="b-comment-group_yablogs__text">Я дякую вам .</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5a9c706585addf0020fdba1c" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5a9c706585addf0020fdba1c&quot;,&quot;authorId&quot;:&quot;604693941&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/604693941&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;bayrakuretimi&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5a9c706585addf0020fdba1c&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>bayrak üretimi <a href=\&quot;http://bayrak uretimi\&quot;>www.reklamciadana.com&amp;nbsp;</a>&amp;nbsp;<br></p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5a9c706585addf0020fdba1c"><a class="b-comment-group_yablogs__anchor" name="5a9c706585addf0020fdba1c"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">b</span>ayrakuretimi</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5a9c706585addf0020fdba1c" data-comment-id="5a9c706585addf0020fdba1c">5 березня 2018, 00:17</a></div><div class="b-comment-group_yablogs__text">bayrak üretimi <a href="http://bayrak uretimi">www.reklamciadana.com </a> <br /></div><div class="b-comment-group_yablogs__updated">Оновлено 5 березня 2018, 00:18</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5a9c70f3acf40f001f0d3954" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5a9c70f3acf40f001f0d3954&quot;,&quot;authorId&quot;:&quot;604693941&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/604693941&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;bayrakuretimi&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5a9c70f3acf40f001f0d3954&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>bayrak üretimi <a href=\&quot;http://www.reklamciadana.com\&quot;>bayrak uretimi&amp;nbsp;</a>&amp;nbsp; &amp;nbsp;<a href=\&quot;http://www.reklamciadana.com\&quot;>adana bayrak</a>&amp;nbsp;</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5a9c70f3acf40f001f0d3954"><a class="b-comment-group_yablogs__anchor" name="5a9c70f3acf40f001f0d3954"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">b</span>ayrakuretimi</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5a9c70f3acf40f001f0d3954" data-comment-id="5a9c70f3acf40f001f0d3954">5 березня 2018, 00:19</a></div><div class="b-comment-group_yablogs__text">bayrak üretimi <a href="http://www.reklamciadana.com">bayrak uretimi </a>   <a href="http://www.reklamciadana.com">adana bayrak</a> </div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5aa59e5897ba7200203577f2" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5aa59e5897ba7200203577f2&quot;,&quot;authorId&quot;:&quot;604693941&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/604693941&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;bayrakuretimi&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5aa59e5897ba7200203577f2&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p><a href=\&quot;http://www.celikonlinebayrak.com\&quot;>www.celikonlinebayrak.com&amp;nbsp;</a>&amp;nbsp;&amp;nbsp;</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5aa59e5897ba7200203577f2"><a class="b-comment-group_yablogs__anchor" name="5aa59e5897ba7200203577f2"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">b</span>ayrakuretimi</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5aa59e5897ba7200203577f2" data-comment-id="5aa59e5897ba7200203577f2">11 березня 2018, 23:23</a></div><div class="b-comment-group_yablogs__text"><a href="http://www.celikonlinebayrak.com">www.celikonlinebayrak.com </a>  </div><div class="b-comment-group_yablogs__updated">Оновлено 11 березня 2018, 23:24</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5aa59ea9d043c20022e82f78" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5aa59ea9d043c20022e82f78&quot;,&quot;authorId&quot;:&quot;604693941&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/604693941&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;bayrakuretimi&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5aa59ea9d043c20022e82f78&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p><a href=\&quot;http://www.celikonlinebayrak.com\&quot;>adana bayrak</a></p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5aa59ea9d043c20022e82f78"><a class="b-comment-group_yablogs__anchor" name="5aa59ea9d043c20022e82f78"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">b</span>ayrakuretimi</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5aa59ea9d043c20022e82f78" data-comment-id="5aa59ea9d043c20022e82f78">11 березня 2018, 23:24</a></div><div class="b-comment-group_yablogs__text"><a href="http://www.celikonlinebayrak.com">adana bayrak</a></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5aaa40e5fb826e0021da22d4" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5aaa40e5fb826e0021da22d4&quot;,&quot;authorId&quot;:&quot;604693941&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/604693941&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;bayrakuretimi&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5aaa40e5fb826e0021da22d4&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>bayrak üretimi bizim işimiz <a href=\&quot;http://www.celikonlinebayrak.com\&quot;>www.celikonlinebayrak.com</a></p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5aaa40e5fb826e0021da22d4"><a class="b-comment-group_yablogs__anchor" name="5aaa40e5fb826e0021da22d4"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">b</span>ayrakuretimi</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5aaa40e5fb826e0021da22d4" data-comment-id="5aaa40e5fb826e0021da22d4">15 березня 2018, 11:46</a></div><div class="b-comment-group_yablogs__text">bayrak üretimi bizim işimiz <a href="http://www.celikonlinebayrak.com">www.celikonlinebayrak.com</a></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5aaa426686c243002210fd22" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5aaa426686c243002210fd22&quot;,&quot;authorId&quot;:&quot;604693941&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/604693941&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;bayrakuretimi&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5aaa426686c243002210fd22&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p><a href=\&quot;http://www.celikonlinebayrak.com\&quot;>ADANA BAYRAK ÜRETİMİ</a></p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5aaa426686c243002210fd22"><a class="b-comment-group_yablogs__anchor" name="5aaa426686c243002210fd22"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">b</span>ayrakuretimi</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5aaa426686c243002210fd22" data-comment-id="5aaa426686c243002210fd22">15 березня 2018, 11:52</a></div><div class="b-comment-group_yablogs__text"><a href="http://www.celikonlinebayrak.com">ADANA BAYRAK ÜRETİMİ</a></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5aaa42803c9f1a0021bd322f" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5aaa42803c9f1a0021bd322f&quot;,&quot;authorId&quot;:&quot;604693941&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/604693941&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;bayrakuretimi&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5aaa42803c9f1a0021bd322f&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p><a href=\&quot;http://www.celikonlinebayrak.com\&quot;>Türk Bayrak Üretimi</a></p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5aaa42803c9f1a0021bd322f"><a class="b-comment-group_yablogs__anchor" name="5aaa42803c9f1a0021bd322f"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">b</span>ayrakuretimi</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5aaa42803c9f1a0021bd322f" data-comment-id="5aaa42803c9f1a0021bd322f">15 березня 2018, 11:53</a></div><div class="b-comment-group_yablogs__text"><a href="http://www.celikonlinebayrak.com">Türk Bayrak Üretimi</a></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5ab804e316f04000218f4ea9" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5ab804e316f04000218f4ea9&quot;,&quot;authorId&quot;:&quot;604693941&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/604693941&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;bayrakuretimi&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5ab804e316f04000218f4ea9&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p><u><a href=\&quot;http://www.celikonlinegroup.com\&quot;>bayrak üretimi</a></u></p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5ab804e316f04000218f4ea9"><a class="b-comment-group_yablogs__anchor" name="5ab804e316f04000218f4ea9"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">b</span>ayrakuretimi</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5ab804e316f04000218f4ea9" data-comment-id="5ab804e316f04000218f4ea9">25 березня 2018, 23:21</a></div><div class="b-comment-group_yablogs__text"><u><a href="http://www.celikonlinegroup.com">bayrak üretimi</a></u></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5ac326abc2071e00204d75d9" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5ac326abc2071e00204d75d9&quot;,&quot;authorId&quot;:&quot;482581924&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/482581924&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Анатолий Анатолий&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5ac326abc2071e00204d75d9&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;https://motormoney.org/?u=525999&quot;}}"><div class="b-comment-group_yablogs__comment" id="5ac326abc2071e00204d75d9"><a class="b-comment-group_yablogs__anchor" name="5ac326abc2071e00204d75d9"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/69015/enc-0ef9340c5ebfac13af11d1a70e8fcce668670503d5863c8221cde4cca1ba9c5b/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">А</span>натолий Анатолий</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5ac326abc2071e00204d75d9" data-comment-id="5ac326abc2071e00204d75d9">3 квітня 2018, 10:00</a></div><div class="b-comment-group_yablogs__text">https://motormoney.org/?u=525999</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5ac326ec40d89000202b5950" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5ac326ec40d89000202b5950&quot;,&quot;authorId&quot;:&quot;482581924&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/482581924&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Анатолий Анатолий&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5ac326ec40d89000202b5950&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;&amp;nbsp;https://tropic-birds.biz/ref/33535<p>&amp;nbsp;</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5ac326ec40d89000202b5950"><a class="b-comment-group_yablogs__anchor" name="5ac326ec40d89000202b5950"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/69015/enc-0ef9340c5ebfac13af11d1a70e8fcce668670503d5863c8221cde4cca1ba9c5b/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">А</span>натолий Анатолий</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5ac326ec40d89000202b5950" data-comment-id="5ac326ec40d89000202b5950">3 квітня 2018, 10:01</a></div><div class="b-comment-group_yablogs__text"> https://tropic-birds.biz/ref/33535 </div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5b469c2c1864210021df79f6" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5b469c2c1864210021df79f6&quot;,&quot;authorId&quot;:&quot;29962374&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/29962374&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;EldarUA&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5b469c2c1864210021df79f6&quot;,&quot;childrenCount&quot;:1,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Так вже замучились без якісних сервісів які ви надавали... Google ж мав цілий рік, але й далі плює на Україну, як і раніше.</p><p>Вам же можна працювати під інакшим брендом, як то зробив МТС ставши Vodafone. А ще краще працювати взагалі без контролю від російських компаній, щоб уникнути проблем.&amp;nbsp;</p><p>Зробіть вже щось, будь ласочка.</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5b469c2c1864210021df79f6"><a class="b-comment-group_yablogs__anchor" name="5b469c2c1864210021df79f6"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/24700/enc-77d71c59fe4561730849397138301cbf98eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">E</span>ldarUA</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5b469c2c1864210021df79f6" data-comment-id="5b469c2c1864210021df79f6">12 липня 2018, 03:09</a></div><div class="b-comment-group_yablogs__text">Так вже замучились без якісних сервісів які ви надавали... Google ж мав цілий рік, але й далі плює на Україну, як і раніше.<br />Вам же можна працювати під інакшим брендом, як то зробив МТС ставши Vodafone. А ще краще працювати взагалі без контролю від російських компаній, щоб уникнути проблем. <br />Зробіть вже щось, будь ласочка.</div></div></div><div class="b-comment-group_yablogs__subgroup"><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5b5bb12d1864210021df7bae" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5b5bb12d1864210021df7bae&quot;,&quot;authorId&quot;:&quot;155520527&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/155520527&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Наше старе село&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5b5bb12d1864210021df7bae&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Зробіть доступ ВПН. Я сиджу, як і сидів на цих сервісах</p>&quot;,&quot;replyTo&quot;:&quot;5b469c2c1864210021df79f6&quot;,&quot;replyToName&quot;:&quot;EldarUA&quot;}}"><div class="b-comment-group_yablogs__comment" id="5b5bb12d1864210021df7bae"><a class="b-comment-group_yablogs__anchor" name="5b5bb12d1864210021df7bae"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21377/enc-fce084d663880ebe201618770607290ae999e4aa743876081026f01c3266f135/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">Н</span>аше старе село</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5b5bb12d1864210021df7bae" data-comment-id="5b5bb12d1864210021df7bae">28 липня 2018, 02:56</a></div><a class="b-comment-group_yablogs__replied-to" href="#5b469c2c1864210021df79f6">EldarUA</a>, <div class="b-comment-group_yablogs__text">Зробіть доступ ВПН. Я сиджу, як і сидів на цих сервісах</div></div></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5c015189138699002316da62" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5c015189138699002316da62&quot;,&quot;authorId&quot;:&quot;664479627&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/664479627&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;madein.dmitrii&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5c015189138699002316da62&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Яндекс, или закройте Тему или заткнитесь вместе со своими \&quot;миротворцами\&quot;</p><p>Неужели люди, которые ни Секунды не были в Донецке, могут нам говорить или советовать как нам Жить!</p><p>Україно, живи як бажаеш! З пед... гомо.... Но без нас, дійсних громодян! </p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5c015189138699002316da62"><a class="b-comment-group_yablogs__anchor" name="5c015189138699002316da62"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/31078/mjyrAzgk8E2tPXyPJRMmAakqk-1570202320/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">m</span>adein.dmitrii</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5c015189138699002316da62" data-comment-id="5c015189138699002316da62">30 листопада 2018, 17:05</a></div><div class="b-comment-group_yablogs__text">Яндекс, или закройте Тему или заткнитесь вместе со своими &quot;миротворцами&quot;<br />Неужели люди, которые ни Секунды не были в Донецке, могут нам говорить или советовать как нам Жить!<br />Україно, живи як бажаеш! З пед... гомо.... Но без нас, дійсних громодян! </div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5cbaadee25d9fd00279c7f8d" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5cbaadee25d9fd00279c7f8d&quot;,&quot;authorId&quot;:&quot;398985240&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/398985240&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;san.egorova&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5cbaadee25d9fd00279c7f8d&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Достали запреты !</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5cbaadee25d9fd00279c7f8d"><a class="b-comment-group_yablogs__anchor" name="5cbaadee25d9fd00279c7f8d"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/0/0-0/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">s</span>an.egorova</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5cbaadee25d9fd00279c7f8d" data-comment-id="5cbaadee25d9fd00279c7f8d">20 квітня 2019, 08:28</a></div><div class="b-comment-group_yablogs__text">Достали запреты !</div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5d00bc6c0091780026fea3bf" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5d00bc6c0091780026fea3bf&quot;,&quot;authorId&quot;:&quot;76979003&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/76979003&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;LIHTTRADER&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5d00bc6c0091780026fea3bf&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Жалко что кто-то заплатил, за блокировку РФ ресурса, <b>Я</b>ндекс&amp;nbsp; явно сдвинул Гугл, он всегда был номером 2, замете что с момента блокировки <b>Я</b>ндекса, андроид и&amp;nbsp; Гугл збесился!</p><p>Это первый был удар, второй антивирусы перешли в режим Буссинес не управляемый, дырявых. Обидно что власти <b>Укра</b>ины&amp;nbsp;не образованные и не понимающие люди или нелюди,</p><p>за то что народ грабят и всё сильнее заганяют в клетку, ограниченности и тупизны.<br><b>МЫ НЕ СКОТ! И МОЖЕМ ПОДНЯТЬ СТАНУ! НО НЕТ ЖЕЛАНИЯ ИДЕИ&amp;nbsp;И ЗНАНИЯ ТУПО ДАРИТЬ.&amp;nbsp; &amp;nbsp; &amp;nbsp;ЯНДЕКС НАДЕЮСЬ ТО МЫ БУДЕМ С ВАМИ.</b></p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5d00bc6c0091780026fea3bf"><a class="b-comment-group_yablogs__anchor" name="5d00bc6c0091780026fea3bf"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/21377/enc-1e465195e12ff9405b2ad028929e618098eee9008467e0d4eb455d6405be2647/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">L</span>IHTTRADER</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5d00bc6c0091780026fea3bf" data-comment-id="5d00bc6c0091780026fea3bf">12 червня 2019, 11:48</a></div><div class="b-comment-group_yablogs__text">Жалко что кто-то заплатил, за блокировку РФ ресурса, <b>Я</b>ндекс  явно сдвинул Гугл, он всегда был номером 2, замете что с момента блокировки <b>Я</b>ндекса, андроид и  Гугл збесился!<br />Это первый был удар, второй антивирусы перешли в режим Буссинес не управляемый, дырявых. Обидно что власти <b>Укра</b>ины не образованные и не понимающие люди или нелюди,<br />за то что народ грабят и всё сильнее заганяют в клетку, ограниченности и тупизны.<br /><b>МЫ НЕ СКОТ! И МОЖЕМ ПОДНЯТЬ СТАНУ! НО НЕТ ЖЕЛАНИЯ ИДЕИ И ЗНАНИЯ ТУПО ДАРИТЬ.     ЯНДЕКС НАДЕЮСЬ ТО МЫ БУДЕМ С ВАМИ.</b></div></div></div></div><div class="b-comment-group_yablogs _init" data-block="b-comment-group" id="group-5e735cebf847cd0031ccd9ad" data-options="{&quot;options&quot;:{&quot;commentId&quot;:&quot;5e735cebf847cd0031ccd9ad&quot;,&quot;authorId&quot;:&quot;1039020879&quot;,&quot;userBanUrl&quot;:&quot;/blog/user/ban/1039020879&quot;,&quot;complainUrl&quot;:&quot;/blog/comment/complain&quot;,&quot;removeUrl&quot;:&quot;/blog/comment/remove&quot;,&quot;authorName&quot;:&quot;Dream You&quot;,&quot;isRemoved&quot;:false,&quot;parentId&quot;:&quot;5e735cebf847cd0031ccd9ad&quot;,&quot;childrenCount&quot;:0,&quot;postUrl&quot;:&quot;/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts&quot;,&quot;touch&quot;:false,&quot;source&quot;:&quot;<p>Very informative post. I think there is less alternative.</p><p><br></p><p>J<a href=\&quot;https://www.bollywoodlatestforu.com/2020/03/jaya-ahsan-age.html\&quot;>aya Ahsan</a>&amp;nbsp;</p>&quot;}}"><div class="b-comment-group_yablogs__comment" id="5e735cebf847cd0031ccd9ad"><a class="b-comment-group_yablogs__anchor" name="5e735cebf847cd0031ccd9ad"></a><div class="b-comment-group_yablogs__message"><div class="b-comment-group_yablogs__title"><div class="b-comment-group_yablogs__controls"></div><div class="b-comment-group_yablogs__author"><div class="b-user_comment" data-block="b-user"><div class="b-user_comment__avatar"><div class="b-round-avatar" data-block="b-round-avatar"><img class="b-round-avatar__image" src="https://avatars.mds.yandex.net/get-yapic/25358/sooToxiNowuvCic0lFp5EcILOs-1/islands-middle"/></div></div><div class="b-user_comment__user-data"><div class="b-user-name_yablogs" data-block="b-user-name"><span class="b-user-name_yablogs__first-letter">D</span>ream You</div></div></div></div><a class="b-comment-group_yablogs__date" href="/blog/company/zayava-yandeksa-schodo-r-shennya-pro-sankts#5e735cebf847cd0031ccd9ad" data-comment-id="5e735cebf847cd0031ccd9ad">учора, 13:52</a></div><div class="b-comment-group_yablogs__text">Very informative post. I think there is less alternative.<br /><br /><br />J<a href="https://www.bollywoodlatestforu.com/2020/03/jaya-ahsan-age.html">aya Ahsan</a> </div></div></div></div></section></div></article></main><footer class="b-footer_yablogs" data-block="b-footer"><span class="b-footer_yablogs__links"><a class="b-footer_yablogs__link" href="https://yandex.ua/support/blog/">Помощь</a></span><span class="b-footer_yablogs__copyright">©&#160;2013&#8211;2020&#160;&#160;&#171;<a class="b-footer_yablogs__copyright-link" href="https://yandex.ua">Яндекс</a>&#187;</span></footer><!-- Yandex.Metrika counter -->
<script type="text/javascript" nonce="dyRlRMrxXegM4+cnpWuJkQ==">
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(24238324, "init", {
clickmap:true,
webvisor:true,
trackLinks:true,
ut:"noindex",
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/24238324?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><!-- Yandex.Metrika counter -->
<script type="text/javascript" nonce="dyRlRMrxXegM4+cnpWuJkQ==">
(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");
ym(34230975, "init", {
clickmap:true,
webvisor:true,
trackLinks:true,
ut:"noindex",
accurateTrackBounce:true
});
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/34230975?ut=noindex" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script nonce="dyRlRMrxXegM4+cnpWuJkQ==" src="//yastatic.net/q/yablogs/v56.0/static/desktop.bundles/index/_index.uk.js" type="text/javascript"></script></div></body></html>