Установить приложение

Требования к устройству

Яндекс.Карты доступны для смартфонов и планшетов на платформах iOS 12.2 и выше, Android 5 и выше.

Приложение не поддерживается на платформах Symbian, Java, Windows Mobile, Windows CE, Windows Phone, bada. Мы не гарантируем, что Яндекс.Карты на них будут работать стабильно.

Если вы загружали приложение на устройство с платформой iOS 6 и ниже, вы можете снова загрузить на это устройство старую версию приложения.